Plugins Search

Page 1 of 1 22 total

IDNameProductFamilyPublishedUpdatedSeverity
94561RHEL 7 : php (RHSA-2016:2598)NessusRed Hat Local Security Checks2016/11/042019/10/24high
95344CentOS 7 : php (CESA-2016:2598)NessusCentOS Local Security Checks2016/11/282020/01/02high
99825EulerOS 2.0 SP1 : php (EulerOS-SA-2016-1063)NessusHuawei Local Security Checks2017/05/012020/05/04high
94717Oracle Linux 7 : php (ELSA-2016-2598)NessusOracle Linux Local Security Checks2016/11/112019/09/27high
95854Scientific Linux Security Update : php on SL7.x x86_64 (20161103)NessusScientific Linux Local Security Checks2016/12/152020/02/25high
93367SUSE SLES11 Security Update : php53 (SUSE-SU-2016:2210-1)NessusSuSE Local Security Checks2016/09/082020/09/22high
92574FreeBSD : php -- multiple vulnerabilities (b6402385-533b-11e6-a7bd-14dae9d210b8) (httpoxy)NessusFreeBSD Local Security Checks2016/07/272019/04/11high
92573Debian DSA-3631-1 : php5 - security update (httpoxy)NessusDebian Local Security Checks2016/07/272020/09/23high
9460PHP 5.5.x < 5.5.38 / 5.6.x < 5.6.24 / 7.0.x < 7.0.9 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2016/08/052019/03/06high
93293SUSE SLES11 Security Update : php5 (SUSE-SU-2016:2080-1)NessusSuSE Local Security Checks2016/09/022020/09/22high
92555PHP 5.6.x < 5.6.24 Multiple Vulnerabilities (httpoxy)NessusCGI abuses2016/07/262019/11/14high
92982openSUSE Security Update : php5 (openSUSE-2016-985)NessusSuSE Local Security Checks2016/08/162020/06/04high
98814PHP 5.6.x < 5.6.24 Multiple Vulnerabilities (httpoxy)Web Application ScanningComponent Vulnerability2019/01/092020/02/19high
98855PHP 7.0.x < 7.0.9 Multiple Vulnerabilities (httpoxy)Web Application ScanningComponent Vulnerability2019/01/092020/02/19high
92556PHP 7.0.x < 7.0.9 Multiple Vulnerabilities (httpoxy)NessusCGI abuses2016/07/262019/11/19high
93568Debian DLA-628-1 : php5 security updateNessusDebian Local Security Checks2016/09/192020/03/12high
92554PHP 5.5.x < 5.5.38 Multiple Vulnerabilities (httpoxy)NessusCGI abuses2016/07/262019/11/14high
93589SUSE SLES11 Security Update : php53 (SUSE-SU-2016:2328-1)NessusSuSE Local Security Checks2016/09/192020/09/22high
92699Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS : php5, php7.0 vulnerabilities (USN-3045-1) (httpoxy)NessusUbuntu Local Security Checks2016/08/032019/09/18high
93856openSUSE Security Update : php5 (openSUSE-2016-1156)NessusSuSE Local Security Checks2016/10/052020/06/04high
119979SUSE SLES12 Security Update : php5 (SUSE-SU-2016:2408-1)NessusSuSE Local Security Checks2019/01/022020/03/23high
119981SUSE SLES12 Security Update : php7 (SUSE-SU-2016:2460-1)NessusSuSE Local Security Checks2019/01/022019/09/11high

Page 1 of 1 22 total