Plugins Search

Page 1 of 1 22 total

IDNameProductFamilyPublishedUpdatedSeverity
92118Fedora 22 : gd (2016-7d6cbcadca)NessusFedora Local Security Checks2016/07/142020/06/04high
90801Slackware 14.0 / 14.1 / current : php (SSA:2016-120-02)NessusSlackware Local Security Checks2016/05/022019/04/11high
102073Juniper Junos libgd Compressed GD2 Data RCE (JSA10798)NessusJunos Local Security Checks2017/07/312018/07/13high
90812Fedora 23 : gd-2.1.1-5.fc23 (2016-5f91f43826)NessusFedora Local Security Checks2016/05/022020/06/04high
90688Debian DSA-3556-1 : libgd2 - security updateNessusDebian Local Security Checks2016/04/252018/11/10high
90844FreeBSD : php -- multiple vulnerabilities (5764c634-10d2-11e6-94fa-002590263bf5)NessusFreeBSD Local Security Checks2016/05/032019/04/11high
90948Fedora 24 : gd-2.1.1-7.fc24 (2016-0c57b12c7b)NessusFedora Local Security Checks2016/05/092020/06/04high
92348GLSA-201607-04 : GD: Multiple vulnerabilitiesNessusGentoo Local Security Checks2016/07/182019/04/11high
91423Ubuntu 12.04 LTS / 14.04 LTS / 15.10 / 16.04 LTS : libgd2 vulnerabilities (USN-2987-1)NessusUbuntu Local Security Checks2016/06/012019/09/18high
132300EulerOS 2.0 SP3 : gd (EulerOS-SA-2019-2583)NessusHuawei Local Security Checks2019/12/192020/05/07high
91071openSUSE Security Update : php5 (openSUSE-2016-576)NessusSuSE Local Security Checks2016/05/122020/06/04high
90867Amazon Linux AMI : php56 / php55 (ALAS-2016-698)NessusAmazon Linux Local Security Checks2016/05/042019/04/11high
91814Tenable SecurityCenter < 5.3.2 Multiple Vulnerabilities (TNS-2016-09)NessusMisc.2016/06/242018/12/14high
90921PHP 5.6.x < 5.6.21 Multiple VulnerabilitiesNessusCGI abuses2016/05/052019/11/19high
131674EulerOS 2.0 SP2 : gd (EulerOS-SA-2019-2521)NessusHuawei Local Security Checks2019/12/042020/05/07high
90920PHP 5.5.x < 5.5.35 Multiple VulnerabilitiesNessusCGI abuses2016/05/052019/11/19high
98811PHP 5.6.x < 5.6.21 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/01/092019/04/10high
90922PHP 7.0.x < 7.0.6 Multiple VulnerabilitiesNessusCGI abuses2016/05/052019/11/20high
98852PHP 7.0.x < 7.0.6 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/01/092019/04/10high
91585openSUSE Security Update : php5 (openSUSE-2016-703)NessusSuSE Local Security Checks2016/06/142020/06/04high
91615Debian DSA-3602-1 : php5 - security updateNessusDebian Local Security Checks2016/06/152018/12/18high
95421GLSA-201611-22 : PHP: Multiple vulnerabilities (httpoxy)NessusGentoo Local Security Checks2016/12/012019/04/11high

Page 1 of 1 22 total