Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
88409Ubuntu 12.04 LTS / 14.04 LTS / 15.04 / 15.10 : mysql-5.5, mysql-5.6 vulnerabilities (USN-2881-1)NessusUbuntu Local Security Checks1/27/20161/19/2021
high
87421MySQL 5.7.x < 5.7.10 Multiple DoSNessusDatabases12/16/201511/20/2019
high
88616openSUSE Security Update : MySQL (openSUSE-2016-165)NessusSuSE Local Security Checks2/8/20161/19/2021
medium
88633openSUSE Security Update : MySQL (openSUSE-2016-169)NessusSuSE Local Security Checks2/9/20161/19/2021
medium
90366Amazon Linux AMI : mysql56 (ALAS-2016-684)NessusAmazon Linux Local Security Checks4/7/20167/10/2019
medium
87420MySQL 5.6.x < 5.6.28 Multiple VulnerabilitiesNessusDatabases12/16/201511/20/2019
high
88384Oracle MySQL 5.7.x < 5.7.10 Multiple Vulnerabilities (January 2016 CPU)NessusDatabases1/26/20166/3/2020
high
88383Oracle MySQL 5.6.x < 5.6.28 Multiple Vulnerabilities (January 2016 CPU)NessusDatabases1/26/20166/3/2020
high
9237Oracle MySQL 5.6.x < 5.6.28 Multiple VulnerabilitiesNessus Network MonitorDatabase4/15/20163/6/2019
high