Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
98804PHP 5.6.x < 5.6.12 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability1/9/201910/7/2021
high
119971SUSE SLES12 Security Update : php5 (SUSE-SU-2015:1633-1)NessusSuSE Local Security Checks1/2/20191/6/2021
high
132184EulerOS 2.0 SP3 : php (EulerOS-SA-2019-2649)NessusHuawei Local Security Checks12/18/20191/6/2021
critical
85457Amazon Linux AMI : php55 (ALAS-2015-584) (BACKRONYM)NessusAmazon Linux Local Security Checks8/18/20154/18/2018
critical
86794Debian DLA-341-1 : php5 security updateNessusDebian Local Security Checks11/9/20151/11/2021
critical
85298PHP 5.4.x < 5.4.44 Multiple VulnerabilitiesNessusCGI abuses8/11/20151/19/2021
high
86183openSUSE Security Update : php5 (openSUSE-2015-609)NessusSuSE Local Security Checks9/28/20151/19/2021
critical
137966EulerOS Virtualization 3.0.6.0 : php (EulerOS-SA-2020-1747)NessusHuawei Local Security Checks7/1/20201/6/2021
critical
91704GLSA-201606-10 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks6/20/20161/11/2021
critical
85300PHP 5.6.x < 5.6.12 Multiple VulnerabilitiesNessusCGI abuses8/11/20151/19/2021
high
85458Amazon Linux AMI : php56 (ALAS-2015-585) (BACKRONYM)NessusAmazon Linux Local Security Checks8/18/20154/18/2018
critical
85456Amazon Linux AMI : php54 (ALAS-2015-583) (BACKRONYM)NessusAmazon Linux Local Security Checks8/18/20154/18/2018
critical
85664Debian DSA-3344-1 : php5 - security updateNessusDebian Local Security Checks8/28/20151/11/2021
critical
130683EulerOS 2.0 SP5 : php (EulerOS-SA-2019-2221)NessusHuawei Local Security Checks11/8/20191/6/2021
critical
85484FreeBSD : php5 -- multiple vulnerabilities (787ef75e-44da-11e5-93ad-002590263bf5)NessusFreeBSD Local Security Checks8/18/20151/6/2021
high
85299PHP 5.5.x < 5.5.28 Multiple VulnerabilitiesNessusCGI abuses8/11/20151/19/2021
critical
131592EulerOS 2.0 SP2 : php (EulerOS-SA-2019-2438)NessusHuawei Local Security Checks12/4/20191/6/2021
critical
86221Ubuntu 12.04 LTS / 14.04 LTS / 15.04 : php5 vulnerabilities (USN-2758-1)NessusUbuntu Local Security Checks10/1/20151/19/2021
critical
8960PHP 5.6.x < 5.6.12 Multiple VulnerabilitiesNessus Network MonitorWeb Servers10/8/20153/6/2019
high
8959PHP 5.4.x < 5.4.44 / 5.5.x < 5.5.28 / 5.6.x < 5.6.12 Multiple VulnerabilitiesNessus Network MonitorWeb Servers10/8/20153/6/2019
high