Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
98803PHP 5.6.x < 5.6.11 Multiple Vulnerabilities (BACKRONYM)Web Application ScanningComponent Vulnerability1/9/201910/7/2021
critical
84672PHP 5.5.x < 5.5.27 Multiple Vulnerabilities (BACKRONYM)NessusCGI abuses7/10/20154/11/2022
critical
85061Fedora 21 : php-5.6.11-1.fc21 (2015-11581)NessusFedora Local Security Checks7/29/20151/11/2021
critical
85259openSUSE Security Update : php5 (openSUSE-2015-536)NessusSuSE Local Security Checks8/7/20151/19/2021
critical
84671PHP 5.4.x < 5.4.43 Multiple Vulnerabilities (BACKRONYM)NessusCGI abuses7/10/20154/11/2022
critical
84673PHP 5.6.x < 5.6.11 Multiple Vulnerabilities (BACKRONYM)NessusCGI abuses7/10/20154/11/2022
critical
85458Amazon Linux AMI : php56 (ALAS-2015-585) (BACKRONYM)NessusAmazon Linux Local Security Checks8/18/20154/18/2018
critical
85456Amazon Linux AMI : php54 (ALAS-2015-583) (BACKRONYM)NessusAmazon Linux Local Security Checks8/18/20154/18/2018
critical
119970SUSE SLES12 Security Update : php5 (SUSE-SU-2015:1425-1)NessusSuSE Local Security Checks1/2/20191/6/2021
critical
131592EulerOS 2.0 SP2 : php (EulerOS-SA-2019-2438)NessusHuawei Local Security Checks12/4/20193/28/2022
critical
86221Ubuntu 12.04 LTS / 14.04 LTS / 15.04 : php5 vulnerabilities (USN-2758-1)NessusUbuntu Local Security Checks10/1/20151/19/2021
critical
85723SUSE SLES11 Security Update : php53 (SUSE-SU-2015:1466-1)NessusSuSE Local Security Checks9/1/20151/19/2021
critical
85664Debian DSA-3344-1 : php5 - security updateNessusDebian Local Security Checks8/28/20151/11/2021
critical
84862FreeBSD : php-phar -- multiple vulnerabilities (8b1f53f3-2da5-11e5-86ff-14dae9d210b8)NessusFreeBSD Local Security Checks7/20/20151/6/2021
critical
85457Amazon Linux AMI : php55 (ALAS-2015-584) (BACKRONYM)NessusAmazon Linux Local Security Checks8/18/20154/18/2018
critical
132184EulerOS 2.0 SP3 : php (EulerOS-SA-2019-2649)NessusHuawei Local Security Checks12/18/20193/28/2022
critical
85808Debian DLA-307-1 : php5 security updateNessusDebian Local Security Checks9/8/20151/11/2021
critical
93161SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1638-1) (BACKRONYM)NessusSuSE Local Security Checks8/29/20161/19/2021
critical
8953PHP 5.4.x < 5.4.43 / 5.5.x < 5.5.27 / 5.6.x < 5.6.11 Multiple Vulnerabilities (BACKRONYM)Nessus Network MonitorWeb Servers10/7/20153/6/2019
critical
8954PHP 5.6.10 < 5.6.11 Multiple Vulnerabilities (BACKRONYM)Nessus Network MonitorWeb Servers10/7/20153/6/2019
high
8955PHP 5.5.x < 5.5.27 / 5.6.x < 5.6.11 Multiple Vulnerabilities Nessus Network MonitorWeb Servers10/7/20153/6/2019
high