Plugins Search

Page 1 of 1 30 total

IDNameProductFamilyPublishedUpdatedSeverity
83080FreeBSD : Several vulnerabilities found in PHP (1e232a0c-eb57-11e4-b595-4061861086c1)NessusFreeBSD Local Security Checks2015/04/272020/09/23high
81511PHP 5.5.x < 5.5.22 Multiple Vulnerabilities (GHOST)NessusCGI abuses2015/02/252019/11/25critical
81512PHP 5.6.x < 5.6.6 Multiple Vulnerabilities (GHOST)NessusCGI abuses2015/02/252019/11/25critical
81950Ubuntu 10.04 LTS / 12.04 LTS / 14.04 LTS / 14.10 : php5 vulnerabilities (USN-2535-1)NessusUbuntu Local Security Checks2015/03/192020/09/22high
82516openSUSE Security Update : php5 (openSUSE-2015-282)NessusSuSE Local Security Checks2015/04/022020/06/04high
8677PHP 5.4.x < 5.4.38 / 5.5.x < 5.5.22 / 5.6.x < 5.6.6 Multiple Vulnerabilities (GHOST)Nessus Network MonitorWeb Servers2015/04/092019/03/06critical
81982Debian DSA-3198-1 : php5 - security updateNessusDebian Local Security Checks2015/03/232020/03/12high
82856Amazon Linux AMI : php54 (ALAS-2015-509)NessusAmazon Linux Local Security Checks2015/04/202018/04/18high
83144Debian DLA-212-1 : php5 security updateNessusDebian Local Security Checks2015/04/302020/03/12high
82923Slackware 14.0 / 14.1 / current : php (SSA:2015-111-10)NessusSlackware Local Security Checks2015/04/222016/05/19high
119964SUSE SLES12 Security Update : php5 (SUSE-SU-2015:0868-1)NessusSuSE Local Security Checks2019/01/022020/03/23high
82332Mandriva Linux Security Advisory : php (MDVSA-2015:079)NessusMandriva Local Security Checks2015/03/302019/08/02high
84082SUSE SLES11 Security Update : php53 (SUSE-SU-2015:1018-1)NessusSuSE Local Security Checks2015/06/102020/09/22high
83033PHP 5.4.x < 5.4.40 Multiple VulnerabilitiesNessusCGI abuses2015/04/232019/01/02critical
124998EulerOS Virtualization 3.0.1.0 : php (EulerOS-SA-2019-1545)NessusHuawei Local Security Checks2019/05/142020/01/17critical
8784PHP 5.4.x < 5.4.40 / 5.5.x < 5.5.24 / 5.6.x < 5.6.8 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2015/06/182019/03/06high
84661Scientific Linux Security Update : php on SL6.x i386/x86_64 (20150709)NessusScientific Linux Local Security Checks2015/07/132020/02/25critical
84648CentOS 6 : php (CESA-2015:1218)NessusCentOS Local Security Checks2015/07/132020/01/02critical
84659Oracle Linux 6 : php (ELSA-2015-1218)NessusOracle Linux Local Security Checks2015/07/132019/09/27critical
84660RHEL 6 : php (RHSA-2015:1218)NessusRed Hat Local Security Checks2015/07/132019/10/24critical
84394Scientific Linux Security Update : php on SL7.x x86_64 (20150623)NessusScientific Linux Local Security Checks2015/06/252020/02/25critical
84355RHEL 7 : php (RHSA-2015:1135)NessusRed Hat Local Security Checks2015/06/242019/10/24critical
91704GLSA-201606-10 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2016/06/202019/04/11critical
82333Mandriva Linux Security Advisory : php (MDVSA-2015:080)NessusMandriva Local Security Checks2015/03/302019/08/02high
84351Oracle Linux 7 : php (ELSA-2015-1135)NessusOracle Linux Local Security Checks2015/06/242019/09/27critical
84345CentOS 7 : php (CESA-2015:1135)NessusCentOS Local Security Checks2015/06/242020/01/02critical
84923HP System Management Homepage 7.3.x / 7.4.x < 7.5.0 Multiple Vulnerabilities (FREAK)NessusWeb Servers2015/07/222018/07/12high
93161SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1638-1) (BACKRONYM)NessusSuSE Local Security Checks2016/08/292020/09/22critical
8982Mac OS X < 10.11 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection2015/10/282019/03/06high
86270Mac OS X < 10.11 Multiple Vulnerabilities (GHOST)NessusMacOS X Local Security Checks2015/10/052019/06/20critical

Page 1 of 1 30 total