Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
70112GLSA-201309-16 : Chromium, V8: Multiple vulnerabilitiesNessusGentoo Local Security Checks9/25/20131/6/2021
critical
69423Google Chrome < 29.0.1547.57 Multiple VulnerabilitiesNessusWindows8/20/201311/27/2019
high
69437FreeBSD : chromium -- multiple vulnerabilities (ae651a4b-0a42-11e3-ba52-00262d5ed8ee)NessusFreeBSD Local Security Checks8/22/20131/6/2021
high
69470Debian DSA-2741-1 : chromium-browser - several vulnerabilitiesNessusDebian Local Security Checks8/26/20131/11/2021
high
70891Google Chrome < 29.0.1547.57 Multiple Vulnerabilities (Mac OS X)NessusMacOS X Local Security Checks11/13/201311/27/2019
high
6998Google Chrome < 29.0.1547.57 Multiple VulnerabilitiesNessus Network MonitorWeb Clients8/22/20133/6/2019
high
8002Opera < 16.0 Multiple VulnerabilitiesNessus Network MonitorWeb Clients8/29/20133/6/2019
high
801522Opera < 16.0 Multiple VulnerabilitiesLog Correlation EngineWeb Clients8/29/20138/29/2013
high