Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
58661MySQL 5.5 < 5.5.22 Multiple VulnerabilitiesNessusDatabases4/11/201211/15/2018
high
69508GLSA-201308-06 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks8/30/20131/6/2021
medium
74623openSUSE Security Update : mysql-community-server (openSUSE-2012-273)NessusSuSE Local Security Checks6/13/20141/19/2021
medium
74626openSUSE Security Update : mysql-cluster (openSUSE-SU-2012:0617-1)NessusSuSE Local Security Checks6/13/20141/19/2021
medium
6491Oracle MySQL Server 5.5 < 5.5.22 Multiple Unspecified VulnerabilitiesNessus Network MonitorDatabase5/25/20123/6/2019
high
801143MySQL Server 5.5 < 5.5.22 Multiple Unspecified VulnerabilitiesLog Correlation EngineDatabase5/25/20125/25/2012
medium