Plugins Search

Page 1 of 1 18 total

IDNameProductFamilyPublishedUpdatedSeverity
46679Mandriva Linux Security Advisory : mysql (MDVSA-2010:101)NessusMandriva Local Security Checks2010/05/202021/01/06low
46328MySQL Community Server 5.1 < 5.1.46 Multiple VulnerabilitiesNessusDatabases2010/05/122018/11/15low
46763CentOS 5 : mysql (CESA-2010:0442)NessusCentOS Local Security Checks2010/06/012021/01/04medium
5547MySQL Community Server 5.1 < 5.1.46 Multiple VulnerabilitiesNessus Network MonitorDatabase2010/05/122019/03/06medium
46735RHEL 5 : mysql (RHSA-2010:0442)NessusRed Hat Local Security Checks2010/05/272021/01/14medium
60796Scientific Linux Security Update : mysql on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012021/01/14medium
68046Oracle Linux 5 : mysql (ELSA-2010-0442)NessusOracle Linux Local Security Checks2013/07/122021/01/14medium
46832Debian DSA-2057-1 : mysql-dfsg-5.0 - several vulnerabilitiesNessusDebian Local Security Checks2010/06/082021/01/04medium
80705Oracle Solaris Third-Party Patch Update : mysql (multiple_vulnerabilities_in_mysql)NessusSolaris Local Security Checks2015/01/192021/01/14medium
46855Ubuntu 6.06 LTS / 8.04 LTS / 9.04 / 9.10 / 10.04 LTS : mysql-dfsg-5.0, mysql-dfsg-5.1 vulnerabilities (USN-950-1)NessusUbuntu Local Security Checks2010/06/102019/09/19medium
801159MySQL Community Server 5.1 < 5.1.46 Multiple VulnerabilitiesLog Correlation EngineDatabase2010/05/12low
50523SuSE9 Security Update : MySQL (YOU Patch Number 12661)NessusSuSE Local Security Checks2010/11/092021/01/14medium
50936SuSE 11 / 11.1 Security Update : MySQL (SAT Patch Numbers 3220 / 3243)NessusSuSE Local Security Checks2010/12/022021/01/14medium
50021SuSE 10 Security Update : MySQL (ZYPP Patch Number 7172)NessusSuSE Local Security Checks2010/10/182021/01/14medium
50010openSUSE Security Update : libmysqlclient-devel (openSUSE-SU-2010:0731-1)NessusSuSE Local Security Checks2010/10/182021/01/14medium
50016openSUSE Security Update : libmysqlclient-devel (openSUSE-SU-2010:0730-1)NessusSuSE Local Security Checks2010/10/182021/01/14medium
57446GLSA-201201-02 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2012/01/062021/01/06high
58325Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 / 11.10 : mysql-5.1, mysql-dfsg-5.0, mysql-dfsg-5.1 vulnerabilities (USN-1397-1)NessusUbuntu Local Security Checks2012/03/132019/09/19high

Page 1 of 1 18 total