Plugins Search

Page 1 of 1 10 total

IDNameProductFamilyPublishedUpdatedSeverity
106722Debian DLA-1274-1 : exim4 security updateNessusDebian Local Security Checks2018/02/122020/03/12high
106888openSUSE Security Update : exim (openSUSE-2018-170)NessusSuSE Local Security Checks2018/02/202020/06/04high
107149Exim < 4.90.1 Buffer Overflow RCE VulnerabilityNessusSMTP problems2018/03/062019/11/08high
107007Fedora 26 : exim (2018-25a7ba3cb6)NessusFedora Local Security Checks2018/02/272020/06/04high
106791Ubuntu 14.04 LTS / 16.04 LTS / 17.10 : exim4 vulnerability (USN-3565-1)NessusUbuntu Local Security Checks2018/02/132019/09/18high
107241Amazon Linux AMI : exim (ALAS-2018-970)NessusAmazon Linux Local Security Checks2018/03/092019/04/30high
106728Debian DSA-4110-1 : exim4 - security updateNessusDebian Local Security Checks2018/02/122019/04/30high
107009Fedora 27 : exim (2018-5aec14e125)NessusFedora Local Security Checks2018/02/272020/06/04high
700223Exim < 4.90.1 Remote Code ExecutionNessus Network MonitorSMTP Servers2018/03/062019/03/06high
107178GLSA-201803-01 : Exim: Multiple vulnerabilitiesNessusGentoo Local Security Checks2018/03/072019/04/30high

Page 1 of 1 10 total