CVE-2019-3812

medium

Tenable Plugins

View all (10 total)

IDNameProductFamilySeverity
138009EulerOS Virtualization 3.0.6.0 : qemu-kvm (EulerOS-SA-2020-1790)NessusHuawei Local Security Checks
critical
134555EulerOS Virtualization for ARM 64 3.0.2.0 : qemu-kvm (EulerOS-SA-2020-1266)NessusHuawei Local Security Checks
high
131517EulerOS Virtualization for ARM 64 3.0.3.0 : qemu-kvm (EulerOS-SA-2019-2352)NessusHuawei Local Security Checks
high
128184EulerOS 2.0 SP8 : qemu-kvm (EulerOS-SA-2019-1815)NessusHuawei Local Security Checks
high
125609Debian DSA-4454-1 : qemu - security updateNessusDebian Local Security Checks
high
125302openSUSE Security Update : qemu (openSUSE-2019-1405) (MDSUM/RIDL) (MFBDS/RIDL/ZombieLoad) (MLPDS/RIDL) (MSBDS/Fallout)NessusSuSE Local Security Checks
critical
124467Fedora 30 : 2:qemu (2019-0664c7724d)NessusFedora Local Security Checks
high
124311openSUSE Security Update : qemu (openSUSE-2019-1274)NessusSuSE Local Security Checks
critical
123457Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS / 18.10 : QEMU vulnerabilities (USN-3923-1)NessusUbuntu Local Security Checks
high
123101Fedora 29 : 2:qemu (2019-88a98ce795)NessusFedora Local Security Checks
high