CVE-2016-2167

medium

Tenable Plugins

View all (20 total)

IDNameProductFamilySeverity
196468RHEL 6 : subversion (Unpatched Vulnerability)NessusRed Hat Local Security Checks
critical
196464RHEL 5 : subversion (Unpatched Vulnerability)NessusRed Hat Local Security Checks
critical
196445RHEL 7 : subversion (Unpatched Vulnerability)NessusRed Hat Local Security Checks
medium
132204EulerOS 2.0 SP3 : subversion (EulerOS-SA-2019-2669)NessusHuawei Local Security Checks
high
131824EulerOS 2.0 SP5 : subversion (EulerOS-SA-2019-2550)NessusHuawei Local Security Checks
high
131657EulerOS 2.0 SP2 : subversion (EulerOS-SA-2019-2504)NessusHuawei Local Security Checks
high
121656Photon OS 1.0: Subversion PHSA-2016-0013NessusPhotonOS Local Security Checks
medium
102424Ubuntu 14.04 LTS / 16.04 LTS : Subversion vulnerabilities (USN-3388-1)NessusUbuntu Local Security Checks
critical
93992GLSA-201610-05 : Subversion, Serf: Multiple VulnerabilitiesNessusGentoo Local Security Checks
high
92183Fedora 23 : subversion (2016-e024b3e02b)NessusFedora Local Security Checks
medium
91469Amazon Linux AMI : mod_dav_svn (ALAS-2016-710)NessusAmazon Linux Local Security Checks
medium
91468Amazon Linux AMI : subversion (ALAS-2016-709)NessusAmazon Linux Local Security Checks
medium
91059Fedora 24 : subversion-1.9.4-1.fc24 (2016-20cc04ac50)NessusFedora Local Security Checks
medium
90983openSUSE Security Update : subversion (openSUSE-2016-571)NessusSuSE Local Security Checks
medium
90982openSUSE Security Update : subversion (openSUSE-2016-570)NessusSuSE Local Security Checks
medium
90808Debian DSA-3561-1 : subversion - security updateNessusDebian Local Security Checks
medium
90805Debian DLA-448-1 : subversion security updateNessusDebian Local Security Checks
medium
90802Slackware 14.0 / 14.1 / current : subversion (SSA:2016-121-01)NessusSlackware Local Security Checks
medium
90780FreeBSD : subversion -- multiple vulnerabilities (c8174b63-0d3a-11e6-b06e-d43d7eed0ce2)NessusFreeBSD Local Security Checks
medium
9395Apache Subversion 1.8.x < 1.8.16 / 1.9.x < 1.9.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers
medium