CVE-2014-4986

low

Tenable Plugins

View all (6 total)

IDNameProductFamilySeverity
83912GLSA-201505-03 : phpMyAdmin: Multiple vulnerabilitiesNessusGentoo Local Security Checks
medium
8377phpMyAdmin 4.0.x < 4.0.10.1 / 4.1.x < 4.1.14.2 / 4.2.x < 4.2.6 Multiple Vulnerabilities (PMASA-2014-4 through PMASA-2014-7)Nessus Network MonitorCGI
medium
77432openSUSE Security Update : phpMyAdmin (openSUSE-SU-2014:1069-1)NessusSuSE Local Security Checks
medium
76924Mandriva Linux Security Advisory : phpmyadmin (MDVSA-2014:143)NessusMandriva Local Security Checks
medium
76915phpMyAdmin 4.0.x < 4.0.10.1 / 4.1.x < 4.1.14.2 / 4.2.x < 4.2.6 Multiple Vulnerabilities (PMASA-2014-4 - PMASA-2014-7)NessusCGI abuses
medium
76600FreeBSD : phpMyAdmin -- multiple XSS vulnerabilities, missing validation (3f09ca29-0e48-11e4-b17a-6805ca0b3d42)NessusFreeBSD Local Security Checks
medium