CVE-2013-2877

medium

Tenable Plugins

View all (27 total)

IDNameProductFamilySeverity
87681VMware ESXi Multiple Vulnerabilities (VMSA-2014-0012)NessusMisc.
medium
83599SUSE SLES10 Security Update : libxml2 (SUSE-SU-2013:1627-1)NessusSuSE Local Security Checks
high
81002Oracle Fusion Middleware Oracle HTTP Server Multiple Vulnerabilities (January 2015 CPU)NessusWeb Servers
high
80957Juniper Junos libxml2 Library Multiple Vulnerabilities (JSA10669)NessusJunos Local Security Checks
high
79964GLSA-201412-11 : AMD64 x86 emulation base libraries: Multiple vulnerabilities (Heartbleed)NessusGentoo Local Security Checks
critical
79862ESXi 5.1 < Build 2323236 Third-Party Libraries Multiple Vulnerabilities (remote check) (BEAST)NessusMisc.
medium
79762VMSA-2014-0012 : VMware vSphere product updates address security vulnerabilitiesNessusVMware ESX Local Security Checks
medium
79546OracleVM 3.3 : libxml2 (OVMSA-2014-0031)NessusOracleVM Local Security Checks
medium
78283Amazon Linux AMI : libxml2 (ALAS-2014-340)NessusAmazon Linux Local Security Checks
medium
75092openSUSE Security Update : libxml2 (openSUSE-SU-2013:1221-1)NessusSuSE Local Security Checks
medium
74103Scientific Linux Security Update : libxml2 on SL6.x i386/x86_64 (20140519)NessusScientific Linux Local Security Checks
medium
74102RHEL 6 : libxml2 (RHSA-2014:0513)NessusRed Hat Local Security Checks
medium
74100Oracle Linux 6 : libxml2 (ELSA-2014-0513)NessusOracle Linux Local Security Checks
medium
74094CentOS 6 : libxml2 (CESA-2014:0513)NessusCentOS Local Security Checks
medium
73974FreeBSD : libxml2 -- lack of end-of-document check DoS (e7bb3885-da40-11e3-9ecb-2c4138874f7d)NessusFreeBSD Local Security Checks
medium
72198SuSE 11.2 / 11.3 Security Update : libxml2 (SAT Patch Numbers 8713 / 8714)NessusSuSE Local Security Checks
medium
70836GLSA-201311-06 : libxml2: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
70417Debian DSA-2779-1 : libxml2 - denial of serviceNessusDebian Local Security Checks
medium
70112GLSA-201309-16 : Chromium, V8: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
69053Mandriva Linux Security Advisory : libxml2 (MDVSA-2013:198)NessusMandriva Local Security Checks
medium
68970Debian DSA-2724-1 : chromium-browser - several vulnerabilitiesNessusDebian Local Security Checks
high
68957Ubuntu 10.04 LTS / 12.04 LTS / 12.10 / 13.04 : libxml2 regression (USN-1904-2)NessusUbuntu Local Security Checks
medium
68903Ubuntu 10.04 LTS / 12.04 LTS / 12.10 / 13.04 : libxml2 vulnerabilities (USN-1904-1)NessusUbuntu Local Security Checks
medium
801411Google Chrome < 28.0.1500.71 Multiple Security VulnerabilitiesLog Correlation EngineWeb Clients
high
6920Google Chrome < 28.0.1500.71 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
67237FreeBSD : chromium -- multiple vulnerabilities (3b80104f-e96c-11e2-8bac-00262d5ed8ee)NessusFreeBSD Local Security Checks
high
67232Google Chrome < 28.0.1500.71 Multiple VulnerabilitiesNessusWindows
high