Facebook Google Plus Twitter LinkedIn YouTube RSS Menu Search Resource - BlogResource - WebinarResource - ReportResource - Eventicons_066 icons_067icons_068icons_069icons_070

Oracle MySQL Server 5.1 < 5.1.61 / 5.5 < 5.5.20 Multiple Unspecified Vulnerabilities

Medium

Synopsis

The remote database server is vulnerable to multiple attack vectors.

Description

Versions of MySQL Server 5.1 earlier than 5.1.61 and 5.5 earlier than 5.5.20 are potentially affected by multiple unspecified vulnerabilities.

Solution

Upgrade to MySQL Server 5.5.20 or later.