CVE-2012-0496

MEDIUM

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.x allows remote authenticated users to affect confidentiality and integrity via unknown vectors.

References

http://osvdb.org/78371

http://secunia.com/advisories/53372

http://security.gentoo.org/glsa/glsa-201308-06.xml

http://www.oracle.com/technetwork/topics/security/cpujan2012-366304.html

http://www.ubuntu.com/usn/USN-1397-1

https://exchange.xforce.ibmcloud.com/vulnerabilities/72518

Details

Source: MITRE

Published: 2012-01-18

Updated: 2018-01-05

Risk Information

CVSS v2.0

Base Score: 4.3

Vector: AV:N/AC:M/Au:M/C:P/I:P/A:N

Impact Score: 4.9

Exploitability Score: 5.5

Severity: MEDIUM