Recently Updated Plugins

Page 1 of 6 273 total

IDNameProductFamilyUpdatedSeverity
112492WP GDPR Compliance Plugin for WordPress < 1.4.3 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/12critical
98917Apache 2.4.17 / 2.4.18 mod_http2 Denial of ServiceWeb Application ScanningComponent Vulnerability2019/04/10medium
98916Apache 2.4.x < 2.4.35 Denial of ServiceWeb Application ScanningComponent Vulnerability2019/04/10medium
98915Apache 2.4.x < 2.4.34 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98914Apache 2.4.x < 2.4.33 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98913Apache 2.4.x < 2.4.28 HTTP Vulnerability (OptionsBleed)Web Application ScanningComponent Vulnerability2019/04/10medium
98912Apache 2.4.x < 2.4.27 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98911Apache 2.4.x < 2.4.26 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98910Apache 2.4.x < 2.4.25 Multiple Vulnerabilities (httpoxy)Web Application ScanningComponent Vulnerability2019/04/10high
98909Apache 2.4.18 / 2.4.20 X.509 Certificate Authentication BypassWeb Application ScanningComponent Vulnerability2019/04/10medium
98908Apache 2.4.x < 2.4.16 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98907Apache 2.4.x < 2.4.12 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98906Apache 2.4.x < 2.4.10 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98905Apache 2.4.x < 2.4.9 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98904Apache 2.4.6 Remote DoSWeb Application ScanningComponent Vulnerability2019/04/10medium
98903Apache 2.4.x < 2.4.6 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98902Apache 2.4.x < 2.4.4 Multiple XSS VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98901Apache 2.4.x < 2.4.3 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98900Apache 2.4.x < 2.4.2 'LD_LIBRARY_PATH' Insecure Library LoadingWeb Application ScanningComponent Vulnerability2019/04/10medium
98884PHP 7.3.x < 7.3.0 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98883PHP 7.2.x < 7.2.13 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98879PHP 7.2.x < 7.2.8 Use After Free Arbitrary Code Execution in EXIFWeb Application ScanningComponent Vulnerability2019/04/10high
98878PHP 7.0.x < 7.0.31 Use After Free Arbitrary Code Execution in EXIFWeb Application ScanningComponent Vulnerability2019/04/10high
98877PHP 7.1.x < 7.1.9 Heap User After Free VulnerabilityWeb Application ScanningComponent Vulnerability2019/04/10high
98876PHP 7.0.x < 7.0.23 Heap User After Free VulnerabilityWeb Application ScanningComponent Vulnerability2019/04/10high
98875PHP 7.1.x < 7.1.20 exif_thumbnail_extract() DoSWeb Application ScanningComponent Vulnerability2019/04/10medium
98874PHP 5.6.x < 5.6.37 exif_thumbnail_extract() DoSWeb Application ScanningComponent Vulnerability2019/04/10medium
98873PHP 5.6.x < 5.6.17 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98872PHP 7.2.x < 7.2.10 Transfer-Encoding Parameter XSS VulnerabilityWeb Application ScanningComponent Vulnerability2019/04/10medium
98871PHP 7.1.x < 7.1.22 Transfer-Encoding Parameter XSS VulnerabilityWeb Application ScanningComponent Vulnerability2019/04/10medium
98868PHP 7.2.x < 7.2.5 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98867PHP 7.2.x < 7.2.4 Dumpable FPM Child ProcessesWeb Application ScanningComponent Vulnerability2019/04/10medium
98866PHP 7.2.x < 7.2.3 Stack Buffer OverflowWeb Application ScanningComponent Vulnerability2019/04/10high
98865PHP 7.2.x < 7.2.1 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98864PHP 7.1.x < 7.1.7 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10critical
98863PHP 7.1.x < 7.1.6 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10critical
98862PHP 7.1.x < 7.1.5 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98861PHP 7.1.x < 7.1.2 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10critical
98860PHP 7.1.x < 7.1.17 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98859PHP 7.1.x < 7.1.15 Stack Buffer OverflowWeb Application ScanningComponent Vulnerability2019/04/10high
98858PHP 7.1.x < 7.1.13 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium
98857PHP 7.1.x < 7.1.11 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98856PHP 7.1.x < 7.1.1 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10critical
98855PHP 7.0.x < 7.0.9 Multiple Vulnerabilities (httpoxy)Web Application ScanningComponent Vulnerability2019/04/10critical
98854PHP 7.0.x < 7.0.8 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10critical
98853PHP 7.0.x < 7.0.7 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98852PHP 7.0.x < 7.0.6 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10high
98851PHP 7.0.x < 7.0.5 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10critical
98850PHP 7.0.x < 7.0.4 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10critical
98849PHP 7.0.x < 7.0.30 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/04/10medium

Page 1 of 6 273 total