Plugins Search

Page 1 of 1 17 total

IDNameProductFamilyPublishedUpdatedSeverity
126965Debian DLA-1863-1 : linux-4.9 security updateNessusDebian Local Security Checks2019/07/242019/09/24high
126801Fedora 29 : kernel / kernel-headers (2019-a95015e60f)NessusFedora Local Security Checks2019/07/192019/09/24high
126837Debian DSA-4484-1 : linux - security updateNessusDebian Local Security Checks2019/07/222019/09/24high
127721RHEL 8 : kernel-rt (RHSA-2019:2405)NessusRed Hat Local Security Checks2019/08/122019/09/24high
127722RHEL 8 : kernel (RHSA-2019:2411)NessusRed Hat Local Security Checks2019/08/122019/09/24high
127978Oracle Linux 8 : kernel (ELSA-2019-2411)NessusOracle Linux Local Security Checks2019/08/202019/09/27high
129145RHEL 7 : kernel-alt (RHSA-2019:2809)NessusRed Hat Local Security Checks2019/09/232019/09/25high
126964Debian DLA-1862-1 : linux security updateNessusDebian Local Security Checks2019/07/242019/09/24high
126882Slackware 14.2 : Slackware 14.2 kernel (SSA:2019-202-01)NessusSlackware Local Security Checks2019/07/222019/09/24high
127985Oracle Linux 7 : Unbreakable Enterprise kernel (ELSA-2019-4746)NessusOracle Linux Local Security Checks2019/08/202019/09/27high
127888Ubuntu 18.04 LTS / 19.04 : linux, linux-hwe, linux-azure, linux-gcp, linux-kvm, linux-raspi2, (USN-4093-1)NessusUbuntu Local Security Checks2019/08/142019/09/24high
127890Ubuntu 16.04 LTS : linux, linux-aws, linux-kvm, linux-raspi2, linux-snapdragon vulnerabilities (USN-4095-1)NessusUbuntu Local Security Checks2019/08/142019/09/24high
128477Ubuntu 19.04 : linux-aws vulnerabilities (USN-4117-1)NessusUbuntu Local Security Checks2019/09/032019/09/24high
128732Photon OS 3.0: Linux PHSA-2019-3.0-0026NessusPhotonOS Local Security Checks2019/09/122019/09/24high
128929EulerOS Virtualization for ARM 64 3.0.2.0 : kernel (EulerOS-SA-2019-1926)NessusHuawei Local Security Checks2019/09/172019/09/24critical
127889Ubuntu 16.04 LTS / 18.04 LTS : linux, linux-hwe, linux-azure, linux-gcp, linux-gke-4.15, linux-kvm, (USN-4094-1)NessusUbuntu Local Security Checks2019/08/142019/09/24high
128478Ubuntu 16.04 LTS / 18.04 LTS : linux-aws vulnerabilities (USN-4118-1)NessusUbuntu Local Security Checks2019/09/032019/09/24critical

Page 1 of 1 17 total