Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
149869Amazon Linux 2 : systemd (ALAS-2021-1643) (deprecated)NessusAmazon Linux Local Security Checks5/24/20216/11/2021
critical
121138Fedora 29 : systemd (2019-18b3a10c7f)NessusFedora Local Security Checks1/14/20199/23/2019
high
121304SUSE SLED15 / SLES15 Security Update : systemd (SUSE-SU-2019:0137-1)NessusSuSE Local Security Checks1/22/20191/13/2021
high
121136Debian DSA-4367-1 : systemd - security updateNessusDebian Local Security Checks1/14/20195/17/2019
high
134065RHEL 7 : systemd (RHSA-2020:0593)NessusRed Hat Local Security Checks2/26/202010/13/2021
critical
121464openSUSE Security Update : systemd (openSUSE-2019-98)NessusSuSE Local Security Checks1/30/20191/19/2021
high
129191EulerOS 2.0 SP3 : systemd (EulerOS-SA-2019-1998)NessusHuawei Local Security Checks9/24/20197/30/2021
high
150993Amazon Linux 2 : systemd (ALAS-2021-1647)NessusAmazon Linux Local Security Checks6/24/20217/30/2021
high
122735GLSA-201903-07 : systemd: Multiple vulnerabilitiesNessusGentoo Local Security Checks3/11/20192/5/2020
high
135087RHEL 7 : systemd (RHSA-2020:1264)NessusRed Hat Local Security Checks4/1/202010/13/2021
high
128265Scientific Linux Security Update : systemd on SL7.x x86_64 (20190806)NessusScientific Linux Local Security Checks8/27/20197/30/2021
high
121050Amazon Linux 2 : systemd (ALAS-2019-1141)NessusAmazon Linux Local Security Checks1/10/20195/17/2019
high
134505EulerOS Virtualization for ARM 64 3.0.2.0 : systemd (EulerOS-SA-2020-1216)NessusHuawei Local Security Checks3/13/20207/30/2021
high
129929NewStart CGSL CORE 5.04 / MAIN 5.04 : systemd Multiple Vulnerabilities (NS-SA-2019-0196)NessusNewStart CGSL Local Security Checks10/15/20197/30/2021
high
130377RHEL 7 : systemd (RHSA-2019:3222)NessusRed Hat Local Security Checks10/30/20197/30/2021
high
121303SUSE SLED12 / SLES12 Security Update : systemd (SUSE-SU-2019:0135-1)NessusSuSE Local Security Checks1/22/20191/13/2021
high
126875EulerOS 2.0 SP2 : systemd (EulerOS-SA-2019-1748)NessusHuawei Local Security Checks7/22/20191/6/2021
low
130694EulerOS 2.0 SP5 : systemd (EulerOS-SA-2019-2232)NessusHuawei Local Security Checks11/8/20197/30/2021
high
135613EulerOS Virtualization 3.0.2.2 : systemd (EulerOS-SA-2020-1451)NessusHuawei Local Security Checks4/16/20207/30/2021
high
128350CentOS 7 : systemd (CESA-2019:2091)NessusCentOS Local Security Checks8/30/20197/29/2021
high
132460NewStart CGSL CORE 5.05 / MAIN 5.05 : systemd Multiple Vulnerabilities (NS-SA-2019-0242)NessusNewStart CGSL Local Security Checks12/31/20197/30/2021
high
121161Ubuntu 16.04 LTS / 18.04 LTS / 18.10 : systemd vulnerabilities (USN-3855-1)NessusUbuntu Local Security Checks1/14/20199/18/2019
high
127669RHEL 7 : systemd (RHSA-2019:2091)NessusRed Hat Local Security Checks8/12/20197/30/2021
high
121463openSUSE Security Update : systemd (openSUSE-2019-97)NessusSuSE Local Security Checks1/30/20191/19/2021
high