Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
97278openSUSE Security Update : mysql-community-server (openSUSE-2017-258)NessusSuSE Local Security Checks2/21/20171/19/2021
medium
96618FreeBSD : mysql -- multiple vulnerabilities (4d2f9d09-ddb7-11e6-a9a5-b499baebfeaf)NessusFreeBSD Local Security Checks1/19/20171/4/2021
medium
96612Slackware 14.1 / 14.2 / current : mariadb (SSA:2017-018-01)NessusSlackware Local Security Checks1/19/20171/14/2021
high
97260GLSA-201702-17 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2/21/20171/11/2021
medium
95879MySQL 5.6.x < 5.6.35 Multiple Vulnerabilities (January 2017 CPU)NessusDatabases12/15/20166/3/2020
medium
95880MySQL 5.7.x < 5.7.17 Multiple Vulnerabilities (January 2017 CPU) (July 2017 CPU)NessusDatabases12/15/201611/13/2019
medium
95881MySQL 5.7.x < 5.7.17 Multiple Vulnerabilities (January 2017 CPU) (July 2017 CPU)NessusDatabases12/15/20166/3/2020
medium
97063SUSE SLES12 Security Update : mariadb (SUSE-SU-2017:0411-1)NessusSuSE Local Security Checks2/8/20171/6/2021
high
97261GLSA-201702-18 : MariaDB: Multiple vulnerabilitiesNessusGentoo Local Security Checks2/21/20171/11/2021
high
95878MySQL 5.6.x < 5.6.35 Multiple Vulnerabilities (January 2017 CPU)NessusDatabases12/15/201611/13/2019
medium
96808Amazon Linux AMI : mysql56 (ALAS-2017-790)NessusAmazon Linux Local Security Checks1/27/20174/18/2018
medium
97569openSUSE Security Update : mysql-community-server (openSUSE-2017-315)NessusSuSE Local Security Checks3/7/20171/19/2021
medium
96669Debian DSA-3770-1 : mariadb-10.0 - security updateNessusDebian Local Security Checks1/23/20171/11/2021
high
97064SUSE SLED12 / SLES12 Security Update : mariadb (SUSE-SU-2017:0412-1)NessusSuSE Local Security Checks2/8/20171/6/2021
high
97277openSUSE Security Update : mariadb (openSUSE-2017-257)NessusSuSE Local Security Checks2/21/20171/19/2021
high