Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
95596openSUSE Security Update : mariadb (openSUSE-2016-1416)NessusSuSE Local Security Checks12/7/20161/19/2021
high
94166MySQL 5.6.x < 5.6.34 Multiple Vulnerabilities (October 2016 CPU) (SWEET32)NessusDatabases10/20/201611/14/2019
critical
94197MySQL 5.6.x < 5.6.34 Multiple Vulnerabilities (October 2016 CPU) (SWEET32)NessusDatabases10/21/20166/3/2020
critical
94198MySQL 5.7.x < 5.7.16 Multiple Vulnerabilities (October 2016 CPU) (SWEET32)NessusDatabases10/21/20166/3/2020
critical
95540MariaDB 10.0.x < 10.0.28 Multiple VulnerabilitiesNessusDatabases12/5/201611/13/2019
high
94757SUSE SLES11 Security Update : mysql (SUSE-SU-2016:2780-1)NessusSuSE Local Security Checks11/14/20161/19/2021
critical
94743Debian DSA-3711-1 : mariadb-10.0 - security updateNessusDebian Local Security Checks11/14/20161/11/2021
high
94756openSUSE Security Update : mysql-community-server (openSUSE-2016-1289)NessusSuSE Local Security Checks11/14/20161/19/2021
critical
94694openSUSE Security Update : mysql-community-server (openSUSE-2016-1283)NessusSuSE Local Security Checks11/11/20161/19/2021
critical
95383SUSE SLES12 Security Update : mariadb (SUSE-SU-2016:2932-1)NessusSuSE Local Security Checks11/29/20161/6/2021
high
95384SUSE SLED12 / SLES12 Security Update : Recommended update for mariadb (SUSE-SU-2016:2933-1)NessusSuSE Local Security Checks11/29/20161/6/2021
high
95541MariaDB 10.1.x < 10.1.19 Multiple VulnerabilitiesNessusDatabases12/5/201611/13/2019
medium
95597openSUSE Security Update : mariadb (openSUSE-2016-1417)NessusSuSE Local Security Checks12/7/20161/19/2021
high
94165MySQL 5.5.x < 5.5.53 Multiple Vulnerabilities (October 2016 CPU)NessusDatabases10/20/201611/14/2019
critical
94440Slackware 14.1 / 14.2 / current : mariadb (SSA:2016-305-03)NessusSlackware Local Security Checks11/1/20161/14/2021
high
94589Debian DSA-3706-1 : mysql-5.5 - security updateNessusDebian Local Security Checks11/7/20161/11/2021
medium
94916Debian DLA-708-1 : mysql-5.5 security updateNessusDebian Local Security Checks11/16/20161/11/2021
medium
94167MySQL 5.7.x < 5.7.16 Multiple Vulnerabilities (October 2016 CPU) (SWEET32)NessusDatabases10/20/201611/14/2019
critical
94458FreeBSD : MySQL -- multiple vulnerabilities (9bc14850-a070-11e6-a881-b499baebfeaf)NessusFreeBSD Local Security Checks11/2/20161/4/2021
medium
94196MySQL 5.5.x < 5.5.53 Multiple Vulnerabilities (October 2016 CPU)NessusDatabases10/21/20166/3/2020
critical
94287Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS / 16.10 : mysql-5.5, mysql-5.7 vulnerabilities (USN-3109-1)NessusUbuntu Local Security Checks10/26/20169/18/2019
medium
9913MariaDB Server 10.1.x < 10.1.19 Multiple VulnerabilitiesNessus Network MonitorDatabase1/26/20173/6/2019
medium
9752MariaDB Server 10.0.x < 10.0.28 Multiple VulnerabilitiesNessus Network MonitorDatabase11/4/20163/6/2019
high