Plugins Search

Page 1 of 1 22 total

IDNameProductFamilyPublishedUpdatedSeverity
93386Debian DLA-615-1 : icu security updateNessusDebian Local Security Checks2016/09/092020/03/12high
94618Fedora 24 : icu (2016-a2b9adcd5c)NessusFedora Local Security Checks2016/11/082020/06/04high
95007Fedora 25 : icu (2016-81613d042d)NessusFedora Local Security Checks2016/11/212020/06/04high
96744GLSA-201701-58 : ICU: Multiple vulnerabilitiesNessusGentoo Local Security Checks2017/01/252017/01/25high
97720Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS / 16.10 : icu vulnerabilities (USN-3227-1)NessusUbuntu Local Security Checks2017/03/142019/09/18critical
95361Debian DSA-3725-1 : icu - security updateNessusDebian Local Security Checks2016/11/282018/11/10critical
110443SUSE SLES11 Security Update : icu (SUSE-SU-2018:1602-1)NessusSuSE Local Security Checks2018/06/112019/09/10high
110093SUSE SLED12 / SLES12 Security Update : icu (SUSE-SU-2018:1401-1)NessusSuSE Local Security Checks2018/05/242019/09/10high
110107openSUSE Security Update : icu (openSUSE-2018-517)NessusSuSE Local Security Checks2018/05/252020/06/04high
132129EulerOS 2.0 SP3 : icu (EulerOS-SA-2019-2594)NessusHuawei Local Security Checks2019/12/182020/05/07critical
134550EulerOS Virtualization for ARM 64 3.0.2.0 : icu (EulerOS-SA-2020-1261)NessusHuawei Local Security Checks2020/03/132020/03/19high
129126EulerOS 2.0 SP5 : icu (EulerOS-SA-2019-1969)NessusHuawei Local Security Checks2019/09/232020/05/07critical
118258SUSE SLES12 Security Update : icu (SUSE-SU-2018:1401-2)NessusSuSE Local Security Checks2018/10/222019/09/10high
135616EulerOS Virtualization 3.0.2.2 : icu (EulerOS-SA-2020-1454)NessusHuawei Local Security Checks2020/04/162020/04/24critical
98814PHP 5.6.x < 5.6.24 Multiple Vulnerabilities (httpoxy)Web Application ScanningComponent Vulnerability2019/01/092020/02/19high
9460PHP 5.5.x < 5.5.38 / 5.6.x < 5.6.24 / 7.0.x < 7.0.9 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2016/08/052019/03/06high
92555PHP 5.6.x < 5.6.24 Multiple Vulnerabilities (httpoxy)NessusCGI abuses2016/07/262019/11/14high
92556PHP 7.0.x < 7.0.9 Multiple Vulnerabilities (httpoxy)NessusCGI abuses2016/07/262019/11/19high
98855PHP 7.0.x < 7.0.9 Multiple Vulnerabilities (httpoxy)Web Application ScanningComponent Vulnerability2019/01/092020/02/19high
131882EulerOS 2.0 SP2 : icu (EulerOS-SA-2019-2390)NessusHuawei Local Security Checks2019/12/102020/05/07critical
92554PHP 5.5.x < 5.5.38 Multiple Vulnerabilities (httpoxy)NessusCGI abuses2016/07/262019/11/14high
131592EulerOS 2.0 SP2 : php (EulerOS-SA-2019-2438)NessusHuawei Local Security Checks2019/12/042020/05/07critical

Page 1 of 1 22 total