Plugins Search

Page 1 of 1 24 total

IDNameProductFamilyPublishedUpdatedSeverity
802031PHP 5.5.x < 5.5.35, 5.6.x < 5.6.21, 7.x < 7.0.6 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2016/11/01high
92187Fedora 22 : php (2016-e205218629)NessusFedora Local Security Checks2016/07/142020/06/04high
90920PHP 5.5.x < 5.5.35 Multiple VulnerabilitiesNessusCGI abuses2016/05/052019/11/19high
90978Fedora 24 : php-5.6.21-1.fc24 (2016-f4e73663f4)NessusFedora Local Security Checks2016/05/092020/06/04high
91814Tenable SecurityCenter < 5.3.2 Multiple Vulnerabilities (TNS-2016-09)NessusMisc.2016/06/242018/12/14high
90921PHP 5.6.x < 5.6.21 Multiple VulnerabilitiesNessusCGI abuses2016/05/052019/11/19high
98811PHP 5.6.x < 5.6.21 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/01/092019/04/10high
128087EulerOS 2.0 SP5 : php (EulerOS-SA-2019-1795)NessusHuawei Local Security Checks2019/08/232020/05/04high
98852PHP 7.0.x < 7.0.6 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/01/092019/04/10high
90922PHP 7.0.x < 7.0.6 Multiple VulnerabilitiesNessusCGI abuses2016/05/052019/11/20high
128931EulerOS Virtualization for ARM 64 3.0.2.0 : php (EulerOS-SA-2019-1928)NessusHuawei Local Security Checks2019/09/172019/12/27high
91531openSUSE Security Update : php5 (openSUSE-2016-696)NessusSuSE Local Security Checks2016/06/092020/06/04high
119978SUSE SLES12 Security Update : php5 (SUSE-SU-2016:1504-1)NessusSuSE Local Security Checks2019/01/022020/03/23high
89093openSUSE Security Update : libqt5-qtbase (openSUSE-2016-613)NessusSuSE Local Security Checks2016/03/032020/06/04high
91397Debian DLA-499-1 : php5 security updateNessusDebian Local Security Checks2016/06/012020/03/12high
91615Debian DSA-3602-1 : php5 - security updateNessusDebian Local Security Checks2016/06/152018/12/18high
128917EulerOS 2.0 SP2 : php (EulerOS-SA-2019-1865)NessusHuawei Local Security Checks2019/09/172020/05/07high
129236EulerOS 2.0 SP3 : php (EulerOS-SA-2019-2043)NessusHuawei Local Security Checks2019/09/242020/05/07high
91320Ubuntu 12.04 LTS / 14.04 LTS / 15.10 / 16.04 LTS : php5, php7.0 vulnerabilities (USN-2984-1)NessusUbuntu Local Security Checks2016/05/252019/09/18high
94654HP System Management Homepage < 7.6 Multiple Vulnerabilities (HPSBMU03653) (httpoxy)NessusWeb Servers2016/11/092019/11/14high
9393PHP 5.5.x < 5.5.37 / 5.6.x < 5.6.23 / 7.0.x < 7.0.8 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2016/07/132019/03/06high
91665SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1581-1)NessusSuSE Local Security Checks2016/06/172019/09/11critical
95421GLSA-201611-22 : PHP: Multiple vulnerabilities (httpoxy)NessusGentoo Local Security Checks2016/12/012019/04/11high
93161SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1638-1) (BACKRONYM)NessusSuSE Local Security Checks2016/08/292019/09/11critical

Page 1 of 1 24 total