Plugins Search

Page 1 of 1 35 total

IDNameProductFamilyPublishedUpdatedSeverity
87534Ubuntu 15.10 : linux vulnerabilities (USN-2851-1)NessusUbuntu Local Security Checks2015/12/212019/03/21medium
87530Ubuntu 12.04 LTS : linux-lts-trusty vulnerabilities (USN-2847-1)NessusUbuntu Local Security Checks2015/12/212019/03/21medium
87531Ubuntu 14.04 LTS : linux vulnerabilities (USN-2848-1)NessusUbuntu Local Security Checks2015/12/212019/03/21medium
87533Ubuntu 15.04 : linux vulnerabilities (USN-2850-1)NessusUbuntu Local Security Checks2015/12/212019/03/21medium
87532Ubuntu 14.04 LTS : linux-lts-utopic vulnerabilities (USN-2849-1)NessusUbuntu Local Security Checks2015/12/212019/03/21medium
87536Ubuntu 14.04 LTS : linux-lts-wily vulnerabilities (USN-2853-1)NessusUbuntu Local Security Checks2015/12/212019/03/21medium
87537Ubuntu 14.04 LTS : linux-lts-vivid vulnerabilities (USN-2854-1)NessusUbuntu Local Security Checks2015/12/212019/03/21medium
89398Fedora 22 : xen-4.5.2-6.fc22 (2015-c44bd3e0fa)NessusFedora Local Security Checks2016/03/042016/10/18medium
89429Fedora 23 : xen-4.5.2-6.fc23 (2015-d8253e2b1d)NessusFedora Local Security Checks2016/03/042016/10/18medium
87529Ubuntu 12.04 LTS : linux vulnerabilities (USN-2846-1)NessusUbuntu Local Security Checks2015/12/212019/03/21medium
87741Debian DSA-3434-1 : linux - security updateNessusDebian Local Security Checks2016/01/062019/07/15medium
88006SUSE SLED12 / SLES12 Security Update : kernel (SUSE-SU-2016:0168-1)NessusSuSE Local Security Checks2016/01/202019/09/11high
90030Debian DSA-3519-1 : xen - security updateNessusDebian Local Security Checks2016/03/212018/11/10high
88542openSUSE Security Update : the Linux Kernel (openSUSE-2016-116)NessusSuSE Local Security Checks2016/02/032019/04/11high
89723SUSE SLES10 Security Update : Xen (SUSE-SU-2016:0658-1)NessusSuSE Local Security Checks2016/03/072019/09/11high
92601OracleVM 3.3 : xen (OVMSA-2016-0089)NessusOracleVM Local Security Checks2016/07/282018/07/24high
89022SUSE SLED12 / SLES12 Security Update : kernel (SUSE-SU-2016:0585-1)NessusSuSE Local Security Checks2016/02/292019/09/11high
88126openSUSE Security Update : xen (openSUSE-2016-36)NessusSuSE Local Security Checks2016/01/252018/01/26high
88630Debian DSA-3471-1 : qemu - security updateNessusDebian Local Security Checks2016/02/092019/07/15high
88124openSUSE Security Update : xen (openSUSE-2016-34)NessusSuSE Local Security Checks2016/01/252018/01/26high
91756OracleVM 3.2 : xen (OVMSA-2016-0081)NessusOracleVM Local Security Checks2016/06/222018/07/24high
88605openSUSE Security Update : the Linux Kernel (openSUSE-2016-136)NessusSuSE Local Security Checks2016/02/082019/04/11high
88125openSUSE Security Update : xen (openSUSE-2016-35)NessusSuSE Local Security Checks2016/01/252018/01/26high
88576Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : qemu, qemu-kvm vulnerabilities (USN-2891-1)NessusUbuntu Local Security Checks2016/02/042018/12/01high
91198Debian DLA-479-1 : xen security updateNessusDebian Local Security Checks2016/05/182019/07/15medium
90264SUSE SLED11 / SLES11 Security Update : kernel (SUSE-SU-2016:0911-1)NessusSuSE Local Security Checks2016/04/012019/09/11critical
90759SUSE SLES11 Security Update : xen (SUSE-SU-2016:1154-1)NessusSuSE Local Security Checks2016/04/272019/09/11high
93177SUSE SLES11 Security Update : xen (SUSE-SU-2016:1745-1)NessusSuSE Local Security Checks2016/08/292019/09/11critical
90186SUSE SLED12 / SLES12 Security Update : xen (SUSE-SU-2016:0873-1)NessusSuSE Local Security Checks2016/03/252019/09/11critical
90884SUSE SLES11 Security Update : kernel (SUSE-SU-2016:1203-1)NessusSuSE Local Security Checks2016/05/042019/09/11critical
91249SUSE SLED12 / SLES12 Security Update : xen (SUSE-SU-2016:1318-1)NessusSuSE Local Security Checks2016/05/192019/09/11critical
90380GLSA-201604-03 : Xen: Multiple vulnerabilities (Venom)NessusGentoo Local Security Checks2016/04/072019/08/12high
90396SUSE SLED11 / SLES11 Security Update : xen (SUSE-SU-2016:0955-1)NessusSuSE Local Security Checks2016/04/072019/09/11critical
111992OracleVM 3.4 : xen (OVMSA-2018-0248) (Bunker Buster) (Foreshadow) (Meltdown) (POODLE) (Spectre)NessusOracleVM Local Security Checks2018/08/202019/04/05critical
88545openSUSE Security Update : the Linux Kernel (openSUSE-2016-124)NessusSuSE Local Security Checks2016/02/032019/04/11critical

Page 1 of 1 35 total