Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
86641Debian DLA-336-1 : phpmyadmin security updateNessusDebian Local Security Checks10/29/20151/11/2021
medium
86665Debian DSA-3382-1 : phpmyadmin - security updateNessusDebian Local Security Checks10/30/20151/11/2021
medium
81718Fedora 22 : phpMyAdmin-4.3.11.1-1.fc22 (2015-3287)NessusFedora Local Security Checks3/10/20151/11/2021
medium
82486Mandriva Linux Security Advisory : phpmyadmin (MDVSA-2015:186)NessusMandriva Local Security Checks4/1/20151/14/2021
medium
81859Fedora 20 : phpMyAdmin-4.3.11.1-1.fc20 (2015-3329)NessusFedora Local Security Checks3/17/20151/11/2021
medium
81818phpMyAdmin 4.0.x < 4.0.10.9 / 4.2.x < 4.2.13.2 / 4.3.x < 4.3.11.1 Information Disclosure Vulnerability (PMASA-2015-1)NessusCGI abuses3/13/20151/19/2021
medium
81860Fedora 21 : phpMyAdmin-4.3.11.1-1.fc21 (2015-3336)NessusFedora Local Security Checks3/17/20151/11/2021
medium
84533openSUSE Security Update : phpMyAdmin (openSUSE-2015-466)NessusSuSE Local Security Checks7/6/20151/19/2021
medium
81683FreeBSD : phpMyAdmin -- Risk of BREACH attack due to reflected parameter (81b4c118-c586-11e4-8495-6805ca0b3d42)NessusFreeBSD Local Security Checks3/9/20151/6/2021
medium
9103phpMyAdmin 4.0.x < 4.0.10.9 / 4.2.x < 4.2.13.2 / 4.3.x < 4.3.11.1 Information Disclosure Vulnerability (PMASA-2015-1)Nessus Network MonitorCGI2/25/20163/6/2019
medium