Plugins Search

Page 1 of 1 18 total

IDNameProductFamilyPublishedUpdatedSeverity
82039Firefox ESR 31.x < 31.5.3 SVG Bypass Privilege EscalationNessusWindows2015/03/242018/07/16high
8685Mozilla Firefox < 36.0.4 / Firefox ESR < 31.5.3 SVG Bypass Privilege EscalationNessus Network MonitorWeb Clients2015/04/102019/03/06high
82041Firefox < 36.0.4 SVG Bypass Privilege EscalationNessusWindows2015/03/242018/07/16high
82037Firefox < 36.0.4 SVG Bypass Privilege Escalation (Mac OS X)NessusMacOS X Local Security Checks2015/03/242018/07/14high
82035Firefox ESR 31.x < 31.5.3 SVG Bypass Privilege Escalation (Mac OS X)NessusMacOS X Local Security Checks2015/03/242018/07/14high
82042SeaMonkey < 2.33.1 Multiple VulnerabilitiesNessusWindows2015/03/242018/07/27high
82264Scientific Linux Security Update : firefox on SL5.x, SL6.x, SL7.x i386/x86_64NessusScientific Linux Local Security Checks2015/03/262018/12/28high
82463openSUSE Security Update : seamonkey (openSUSE-2015-279)NessusSuSE Local Security Checks2015/03/312015/04/05high
82067RHEL 5 / 6 / 7 : firefox (RHSA-2015:0718)NessusRed Hat Local Security Checks2015/03/252019/10/24high
82068SuSE 11.3 Security Update : Mozilla Firefox (SAT Patch Number 10524)NessusSuSE Local Security Checks2015/03/252015/04/05high
81999Debian DSA-3201-1 : iceweasel - security updateNessusDebian Local Security Checks2015/03/242018/11/28high
82083CentOS 5 / 6 / 7 : firefox (CESA-2015:0718)NessusCentOS Local Security Checks2015/03/262019/10/02high
82065Oracle Linux 5 / 6 / 7 : firefox (ELSA-2015-0718)NessusOracle Linux Local Security Checks2015/03/252019/09/27high
82022Ubuntu 12.04 LTS / 14.04 LTS / 14.10 : firefox vulnerabilities (USN-2538-1)NessusUbuntu Local Security Checks2015/03/242019/09/18high
82002FreeBSD : mozilla -- multiple vulnerabilities (76ff65f4-17ca-4d3f-864a-a3d6026194fb)NessusFreeBSD Local Security Checks2015/03/242018/11/21high
82247openSUSE Security Update : MozillaFirefox (openSUSE-2015-263)NessusSuSE Local Security Checks2015/03/262015/04/05high
8686SeaMonkey < 2.33.1Nessus Network MonitorWeb Clients2015/04/102019/03/06high
82632GLSA-201504-01 : Mozilla Products: Multiple vulnerabilitiesNessusGentoo Local Security Checks2015/04/082019/08/12critical

Page 1 of 1 18 total