Plugins Search

Page 1 of 1 4 total

IDNameProductFamilyPublishedUpdatedSeverity
8763Oracle MySQL 5.6.x < 5.6.24 Multiple VulnerabilitiesNessus Network MonitorDatabase2015/05/072019/03/06medium
82800MySQL 5.5.x < 5.5.43 / 5.6.x < 5.6.24 Multiple DoS Vulnerabilities (April 2015 CPU)NessusDatabases2015/04/152018/11/15medium
86088GLSA-201507-19 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2015/09/232015/09/23medium
83860SUSE SLED11 / SLES11 Security Update : MySQL (SUSE-SU-2015:0946-1) (FREAK)NessusSuSE Local Security Checks2015/05/272019/09/11medium

Page 1 of 1 4 total