Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
98906Apache 2.4.x < 2.4.10 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability1/9/20199/7/2021
high
82700Mac OS X Multiple Vulnerabilities (Security Update 2015-004) (FREAK)NessusMacOS X Local Security Checks4/10/20157/14/2018
critical
140870EulerOS 2.0 SP3 : httpd (EulerOS-SA-2020-2103)NessusHuawei Local Security Checks9/28/20201/6/2021
medium
76614FreeBSD : apache24 -- several vulnerabilities (4364e1f1-0f44-11e4-b090-20cf30e32f6d)NessusFreeBSD Local Security Checks7/21/20141/6/2021
medium
82699Mac OS X 10.10.x < 10.10.3 Multiple Vulnerabilities (FREAK)NessusMacOS X Local Security Checks4/10/201511/22/2019
critical
76622Apache 2.4.x < 2.4.10 Multiple VulnerabilitiesNessusWeb Servers7/21/20141/28/2021
high
84923HP System Management Homepage 7.3.x / 7.4.x < 7.5.0 Multiple Vulnerabilities (FREAK)NessusWeb Servers7/22/20157/12/2018
high
700510Mac OS X 10.10.x < 10.10.3 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection4/10/20194/10/2019
critical
8343Apache HTTP Server 2.4.1 to 2.4.4, 2.4.6, 2.4.7, 2.4.9 Multiple VulnerabilitiesNessus Network MonitorWeb Servers7/29/20143/6/2019
medium