Plugins Search

Page 1 of 1 11 total

IDNameProductFamilyPublishedUpdatedSeverity
59619GLSA-201204-03 : Chromium: Multiple vulnerabilitiesNessusGentoo Local Security Checks2012/06/212021/01/06medium
58609FreeBSD : chromium -- multiple vulnerabilities (057130e6-7f61-11e1-8a43-00262d5ed8ee)NessusFreeBSD Local Security Checks2012/04/062021/01/06high
800927Google Chrome < 18.0.1025.151 Multiple VulnerabilitiesLog Correlation EngineWeb Clients2012/04/11high
58644Google Chrome < 18.0.1025.151 Multiple VulnerabilitiesNessusWindows2012/04/092018/11/15high
61458Ubuntu 12.04 LTS : webkit vulnerabilities (USN-1524-1)NessusUbuntu Local Security Checks2012/08/092019/09/19critical
62707Ubuntu 12.04 LTS : webkit vulnerabilities (USN-1617-1)NessusUbuntu Local Security Checks2012/10/262019/09/19critical
800986Safari < 6.0 Multiple VulnerabilitiesLog Correlation EngineWeb Clients2012/07/26high
6522Safari < 6.0 Multiple VulnerabilitiesNessus Network MonitorWeb Clients2012/07/262019/03/06high
60127Mac OS X : Apple Safari < 6.0 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2012/07/262019/12/04critical
6589Apple iOS < 6.0 Multiple VulnerabilitiesNessus Network MonitorMobile Devices2012/09/242019/03/06high
62242Apple iOS < 6.0 Multiple VulnerabilitiesNessusMobile Devices2012/09/242021/01/15critical

Page 1 of 1 11 total