Plugins Search

Page 1 of 1 35 total

IDNameProductFamilyPublishedUpdatedSeverity
56914Ubuntu 10.10 : linux vulnerabilities (USN-1272-1)NessusUbuntu Local Security Checks2011/11/222019/09/19high
56943Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1269-1)NessusUbuntu Local Security Checks2011/11/262019/09/19high
56946Ubuntu 10.04 LTS : linux-lts-backport-maverick vulnerabilities (USN-1278-1)NessusUbuntu Local Security Checks2011/11/262019/09/19high
56913USN-1271-1 : linux-fsl-imx51 vulnerabilitiesNessusUbuntu Local Security Checks2011/11/222016/12/01medium
56916Ubuntu 10.10 : linux-mvl-dove vulnerabilities (USN-1274-1)NessusUbuntu Local Security Checks2011/11/222014/01/27high
64015RHEL 5 : kernel (RHSA-2011:1813)NessusRed Hat Local Security Checks2013/01/242019/10/25high
56110RHEL 5 : kernel (RHSA-2011:1212)NessusRed Hat Local Security Checks2011/09/072019/10/25high
56271CentOS 5 : kernel (CESA-2011:1212)NessusCentOS Local Security Checks2011/09/232019/10/25high
61132Scientific Linux Security Update : kernel on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
801509CentOS RHSA-2011-1212 Security CheckLog Correlation EngineGenerichigh
68334Oracle Linux 5 : kernel (ELSA-2011-1212)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
56947Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerabilities (USN-1279-1)NessusUbuntu Local Security Checks2011/11/262019/09/19high
68421Oracle Linux 5 / 6 : Unbreakable Enterprise kernel (ELSA-2011-2025)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
56911Ubuntu 8.04 LTS : linux vulnerabilities (USN-1268-1)NessusUbuntu Local Security Checks2011/11/222019/09/19high
56978Ubuntu 11.04 : linux vulnerabilities (USN-1285-1)NessusUbuntu Local Security Checks2011/11/302019/09/19high
57005Ubuntu 10.04 LTS : linux vulnerabilities (USN-1286-1)NessusUbuntu Local Security Checks2011/12/052019/09/19high
56949USN-1281-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks2011/11/262016/12/01high
59159SuSE 10 Security Update : the Linux kernel (ZYPP Patch Number 7729)NessusSuSE Local Security Checks2012/05/172019/10/25critical
56607SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7734)NessusSuSE Local Security Checks2011/10/242019/10/25critical
56643USN-1244-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks2011/10/262016/12/01high
55964RHEL 6 : kernel (RHSA-2011:1189)NessusRed Hat Local Security Checks2011/08/242019/10/25high
56285Debian DSA-2310-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks2011/09/262020/03/12critical
68331Oracle Linux 6 : kernel (ELSA-2011-1189)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
75555openSUSE Security Update : kernel (openSUSE-SU-2011:0861-1)NessusSuSE Local Security Checks2014/06/132019/10/25high
61118Scientific Linux Security Update : kernel on SL6.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
56130Debian DSA-2303-2 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks2011/09/092020/03/12critical
75880openSUSE Security Update : kernel (openSUSE-SU-2011:0860-1)NessusSuSE Local Security Checks2014/06/132019/10/25high
59158SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7665)NessusSuSE Local Security Checks2012/05/172019/10/25high
57213SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7666)NessusSuSE Local Security Checks2011/12/132019/10/25high
55686SuSE 11.1 Security Update : Linux kernel (SAT Patch Numbers 4884 / 4888 / 4889)NessusSuSE Local Security Checks2011/07/262019/10/25high
76634RHEL 6 : MRG (RHSA-2011:1253)NessusRed Hat Local Security Checks2014/07/222019/10/25high
56768Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerabilities (USN-1256-1)NessusUbuntu Local Security Checks2011/11/102019/09/19critical
57749VMSA-2012-0001 : VMware ESXi and ESX updates to third-party library and ESX Service ConsoleNessusVMware ESX Local Security Checks2012/01/312019/09/24high
89105VMware ESX / ESXi Service Console and Third-Party Libraries Multiple Vulnerabilities (VMSA-2012-0001) (remote check)NessusMisc.2016/03/032019/09/24high
79507OracleVM 2.2 : kernel (OVMSA-2013-0039)NessusOracleVM Local Security Checks2014/11/262020/02/13critical

Page 1 of 1 35 total