Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
53764openSUSE Security Update : libwebkit (openSUSE-SU-2011:0024-1)NessusSuSE Local Security Checks5/5/20111/14/2021
critical
50654Safari < 5.0.3 Multiple VulnerabilitiesNessusWindows11/18/20107/27/2018
high
49285Google Chrome < 6.0.472.62 Multiple VulnerabilitiesNessusWindows9/20/201011/15/2018
high
50468Fedora 14 : qt-4.7.0-8.fc14 (2010-16880)NessusFedora Local Security Checks11/4/20101/11/2021
high
50653Mac OS X : Apple Safari < 5.0.3 / 4.1.3NessusMacOS X Local Security Checks11/18/20107/14/2018
high
75629openSUSE Security Update : libwebkit (openSUSE-SU-2011:0024-1)NessusSuSE Local Security Checks6/13/20141/14/2021
critical
5715Apple iOS < 4.2 Multiple VulnerabilitiesNessus Network MonitorMobile Devices11/23/20103/6/2019
critical
5669Google Chrome < 6.0.472.62 Multiple VulnerabilitiesNessus Network MonitorWeb Clients9/20/20103/6/2019
medium
5711Safari < 4.1.3 / 5.0.3 Multiple VulnerabilitiesNessus Network MonitorWeb Clients9/8/20103/6/2019
high
800902Google Chrome < 6.0.472.62 Multiple VulnerabilitiesLog Correlation EngineWeb Clients9/20/20109/20/2010
high
801005Safari < 4.1.3 / 5.0.3 Multiple VulnerabilitiesLog Correlation EngineWeb Clients9/8/20109/8/2010
high