Plugins Search

Page 1 of 1 13 total

IDNameProductFamilyPublishedUpdatedSeverity
800928Google Chrome < 5.0.375.70 Multiple VulnerabilitiesLog Correlation EngineWeb Clients2010/06/08high
47723Fedora 13 : qt-4.6.3-8.fc13 (2010-11011)NessusFedora Local Security Checks2010/07/142019/08/02high
47724Fedora 12 : qt-4.6.3-8.fc12 (2010-11020)NessusFedora Local Security Checks2010/07/142019/08/02high
46850Google Chrome < 5.0.375.70 Multiple VulnerabilitiesNessusWindows2010/06/092018/11/15high
49295Fedora 12 : webkitgtk-1.2.4-1.fc12 (2010-14419)NessusFedora Local Security Checks2010/09/212019/08/02high
49246Fedora 13 : webkitgtk-1.2.4-1.fc13 (2010-14409)NessusFedora Local Security Checks2010/09/162019/08/02high
5567Google Chrome < 5.0.375.70 Multiple VulnerabilitiesNessus Network MonitorWeb Clients2010/06/082019/03/06high
75627openSUSE Security Update : libwebkit (openSUSE-SU-2010:0458-1)NessusSuSE Local Security Checks2014/06/132019/10/16critical
47751FreeBSD : webkit-gtk2 -- Multiple vulnerabilities (19419b3b-92bd-11df-b140-0015f2db7bde)NessusFreeBSD Local Security Checks2010/07/192019/10/16critical
52523Mandriva Linux Security Advisory : webkit (MDVSA-2011:039)NessusMandriva Local Security Checks2011/03/032019/08/02critical
50046Ubuntu 9.10 / 10.04 LTS / 10.10 : webkit vulnerabilities (USN-1006-1)NessusUbuntu Local Security Checks2010/10/202019/09/19critical
75629openSUSE Security Update : libwebkit (openSUSE-SU-2011:0024-1)NessusSuSE Local Security Checks2014/06/132018/11/10critical
53764openSUSE Security Update : libwebkit (openSUSE-SU-2011:0024-1)NessusSuSE Local Security Checks2011/05/052018/11/10critical

Page 1 of 1 13 total