Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
21602Mandrake Linux Security Advisory : php (MDKSA-2006:091)NessusMandriva Local Security Checks5/27/20061/6/2021
medium
22044RHEL 3 / 4 : php (RHSA-2006:0568)NessusRed Hat Local Security Checks7/13/20061/14/2021
high
27897Ubuntu 5.04 / 5.10 / 6.06 LTS : php4, php5 vulnerabilities (USN-320-1)NessusUbuntu Local Security Checks11/10/20071/19/2021
high
21594RHEL 2.1 : php (RHSA-2006:0501)NessusRed Hat Local Security Checks5/24/20061/14/2021
high
27389openSUSE 10 Security Update : php5 (php5-1590)NessusSuSE Local Security Checks10/17/20071/14/2021
medium
22268PHP < 4.4.3 / 5.1.4 Multiple VulnerabilitiesNessusCGI abuses8/25/20061/19/2021
high
21350GLSA-200605-08 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks5/13/20061/6/2021
medium
22037CentOS 3 / 4 : php (CESA-2006:0568)NessusCentOS Local Security Checks7/13/20061/4/2021
high
22053Mandrake Linux Security Advisory : php (MDKSA-2006:122)NessusMandriva Local Security Checks7/17/20061/6/2021
critical
3509PHP 5.1.x < 5.1.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers10/12/20063/6/2019
medium
801115PHP < 5.1.4 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
high