Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
98912Apache 2.4.x < 2.4.27 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability1/9/201910/7/2021
critical
104233GLSA-201710-32 : Apache: Multiple vulnerabilities (Optionsbleed)NessusGentoo Local Security Checks10/30/20171/11/2021
critical
106471SUSE SLES12 Security Update : Recommended update for apache2 (SUSE-SU-2018:0261-1)NessusSuSE Local Security Checks1/30/20189/10/2019
high
103598macOS < 10.13 Multiple VulnerabilitiesNessusMacOS X Local Security Checks10/3/20177/14/2018
critical
104379macOS and Mac OS X Multiple Vulnerabilities (Security Update 2017-001 and 2017-004)NessusMacOS X Local Security Checks11/3/20176/19/2019
critical
101540FreeBSD : Apache httpd -- multiple vulnerabilities (457ce015-67fa-11e7-867f-b499baebfeaf)NessusFreeBSD Local Security Checks7/14/20171/4/2021
critical
106523openSUSE Security Update : apache2 (openSUSE-2018-104)NessusSuSE Local Security Checks1/31/20181/19/2021
high
101788Apache 2.4.x < 2.4.27 Multiple VulnerabilitiesNessusWeb Servers7/18/20174/11/2022
critical
101532Slackware 13.0 / 13.1 / 13.37 / 14.0 / 14.1 / 14.2 / current : httpd (SSA:2017-194-01)NessusSlackware Local Security Checks7/14/20171/14/2021
critical
700511macOS < 10.13 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection4/10/20194/10/2019
critical