CVE-2023-22008

medium

Tenable Plugins

View all (9 total)

IDNameProductFamilySeverity
190901AlmaLinux 8 : mysql:8.0 (ALSA-2024:0894)NessusAlma Linux Local Security Checks
high
190885Oracle Linux 8 : mysql:8.0 (ELSA-2024-0894)NessusOracle Linux Local Security Checks
high
190767RHEL 8 : mysql:8.0 (RHSA-2024:0894)NessusRed Hat Local Security Checks
high
185236Fedora 39 : community-mysql (2023-9ccff0b1b7)NessusFedora Local Security Checks
medium
181491Fedora 37 : community-mysql (2023-a9283d639f)NessusFedora Local Security Checks
medium
181486Fedora 38 : community-mysql (2023-492105ed08)NessusFedora Local Security Checks
medium
179945FreeBSD : MySQL -- Multiple vulnerabilities (759a5599-3ce8-11ee-a0d1-84a93843eb75)NessusFreeBSD Local Security Checks
high
179881Ubuntu 20.04 LTS / 22.04 LTS / 23.04 : MySQL vulnerabilities (USN-6288-1)NessusUbuntu Local Security Checks
medium
178471Oracle MySQL Server 8.0.x < 8.0.34 (October 2023 CPU)NessusDatabases
medium