CVE-2021-37974

high

Tenable Plugins

View all (12 total)

IDNameProductFamilySeverity
157241GLSA-202201-02 : Chromium, Google Chrome: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
156763Debian DSA-5046-1 : chromium - security updateNessusDebian Local Security Checks
critical
154822openSUSE 15 Security Update : opera (openSUSE-SU-2021:1433-1)NessusSuSE Local Security Checks
high
154196openSUSE 15 Security Update : opera (openSUSE-SU-2021:1358-1)NessusSuSE Local Security Checks
high
154180Fedora 34 : chromium (2021-116eff380f)NessusFedora Local Security Checks
high
154079openSUSE 15 Security Update : chromium (openSUSE-SU-2021:1350-1)NessusSuSE Local Security Checks
critical
154006openSUSE 15 Security Update : chromium (openSUSE-SU-2021:1339-1)NessusSuSE Local Security Checks
critical
153871FreeBSD : chromium -- multiple vulnerabilities (777edbbe-2230-11ec-8869-704d7b472482)NessusFreeBSD Local Security Checks
high
153839Microsoft Edge (Chromium) < 94.0.992.38 Multiple VulnerabilitiesNessusWindows
high
153829Google Chrome < 94.0.4606.71 Multiple VulnerabilitiesNessusWindows
high
153828Google Chrome < 94.0.4606.71 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
high
701369Google Chrome < 94.0.4606.71 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
critical