CVE-2019-8726

high

Tenable Plugins

View all (15 total)

IDNameProductFamilySeverity
157524AlmaLinux 8 : GNOME (ALSA-2019:3553)NessusAlma Linux Local Security Checks
high
156925SUSE SLED12 / SLES12 Security Update : webkit2gtk3 (SUSE-SU-2022:0142-1)NessusSuSE Local Security Checks
critical
154614NewStart CGSL CORE 5.05 / MAIN 5.05 : webkitgtk4 Multiple Vulnerabilities (NS-SA-2021-0166)NessusNewStart CGSL Local Security Checks
critical
147380NewStart CGSL CORE 5.04 / MAIN 5.04 : webkitgtk4 Multiple Vulnerabilities (NS-SA-2021-0041)NessusNewStart CGSL Local Security Checks
critical
145653CentOS 8 : GNOME (CESA-2019:3553)NessusCentOS Local Security Checks
high
143288CentOS 7 : webkitgtk4 (CESA-2020:4035)NessusCentOS Local Security Checks
critical
143094RHEL 7 : webkitgtk4 (RHSA-2020:4035)NessusRed Hat Local Security Checks
critical
142737Amazon Linux 2 : webkitgtk4 (ALAS-2020-1563)NessusAmazon Linux Local Security Checks
critical
141759Scientific Linux Security Update : webkitgtk4 on SL7.x x86_64 (20201001)NessusScientific Linux Local Security Checks
critical
141259Oracle Linux 7 : webkitgtk4 (ELSA-2020-4035)NessusOracle Linux Local Security Checks
critical
134599GLSA-202003-22 : WebkitGTK+: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
131535openSUSE Security Update : webkit2gtk3 (openSUSE-2019-2591)NessusSuSE Local Security Checks
high
131533openSUSE Security Update : webkit2gtk3 (openSUSE-2019-2587)NessusSuSE Local Security Checks
high
131302SUSE SLED15 / SLES15 Security Update : webkit2gtk3 (SUSE-SU-2019:3044-1)NessusSuSE Local Security Checks
high
130440FreeBSD : webkit2-gtk3 -- Multiple vulnerabilities (92243b6a-5775-4aea-8727-a938058df5ba)NessusFreeBSD Local Security Checks
high