CVE-2016-7908

medium

Tenable Plugins

View all (26 total)

IDNameProductFamilySeverity
196203RHEL 7 : qemu (Unpatched Vulnerability)NessusRed Hat Local Security Checks
critical
135559EulerOS 2.0 SP3 : qemu-kvm (EulerOS-SA-2020-1430)NessusHuawei Local Security Checks
critical
131585EulerOS 2.0 SP2 : qemu-kvm (EulerOS-SA-2019-2431)NessusHuawei Local Security Checks
critical
130689EulerOS 2.0 SP5 : qemu-kvm (EulerOS-SA-2019-2227)NessusHuawei Local Security Checks
critical
119310Debian DLA-1599-1 : qemu security updateNessusDebian Local Security Checks
critical
96253openSUSE Security Update : xen (openSUSE-2017-5)NessusSuSE Local Security Checks
high
96252openSUSE Security Update : xen (openSUSE-2017-4)NessusSuSE Local Security Checks
high
96150SUSE SLES11 Security Update : xen (SUSE-SU-2016:3273-1)NessusSuSE Local Security Checks
high
96129openSUSE Security Update : qemu (openSUSE-2016-1504)NessusSuSE Local Security Checks
critical
96032SUSE SLES11 Security Update : xen (SUSE-SU-2016:3174-1)NessusSuSE Local Security Checks
high
95910openSUSE Security Update : xen (openSUSE-2016-1477)NessusSuSE Local Security Checks
high
95822SUSE SLES12 Security Update : xen (SUSE-SU-2016:3156-1)NessusSuSE Local Security Checks
high
95761SUSE SLED12 / SLES12 Security Update : xen (SUSE-SU-2016:3083-1)NessusSuSE Local Security Checks
high
95757openSUSE Security Update : qemu (openSUSE-2016-1451)NessusSuSE Local Security Checks
critical
95709SUSE SLED12 / SLES12 Security Update : xen (SUSE-SU-2016:3067-1)NessusSuSE Local Security Checks
high
95624SUSE SLES11 Security Update : xen (SUSE-SU-2016:3044-1)NessusSuSE Local Security Checks
high
95537SUSE SLED12 / SLES12 Security Update : qemu (SUSE-SU-2016:2988-1)NessusSuSE Local Security Checks
critical
95396SUSE SLES12 Security Update : qemu (SUSE-SU-2016:2936-1)NessusSuSE Local Security Checks
critical
95316SUSE SLES11 Security Update : kvm (SUSE-SU-2016:2902-1)NessusSuSE Local Security Checks
critical
95283SUSE SLED12 / SLES12 Security Update : qemu (SUSE-SU-2016:2879-1)NessusSuSE Local Security Checks
critical
95018GLSA-201611-11 : QEMU: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
94794Fedora 25 : 2:qemu (2016-3d3218ec41)NessusFedora Local Security Checks
medium
94669Ubuntu 14.04 LTS / 16.04 LTS : QEMU vulnerabilities (USN-3125-1)NessusUbuntu Local Security Checks
critical
94122Fedora 24 : 2:qemu (2016-a56fb613a8)NessusFedora Local Security Checks
critical
93970Debian DLA-653-1 : qemu-kvm security updateNessusDebian Local Security Checks
critical
93969Debian DLA-652-1 : qemu security updateNessusDebian Local Security Checks
critical