CVE-2015-8982

high

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
159134SUSE SLES11 Security Update : glibc (SUSE-SU-2022:14923-1)NessusSuSE Local Security Checks
critical
129223EulerOS 2.0 SP3 : glibc (EulerOS-SA-2019-2030)NessusHuawei Local Security Checks
critical
126849EulerOS 2.0 SP2 : glibc (EulerOS-SA-2019-1721)NessusHuawei Local Security Checks
high
126294EulerOS 2.0 SP5 : glibc (EulerOS-SA-2019-1667)NessusHuawei Local Security Checks
high
97936Ubuntu 12.04 LTS : eglibc regression (USN-3239-3)NessusUbuntu Local Security Checks
high
97887Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS : eglibc, glibc regression (USN-3239-2)NessusUbuntu Local Security Checks
high
97856Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS : eglibc, glibc vulnerabilities (USN-3239-1)NessusUbuntu Local Security Checks
high