CVE-2015-8982

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:gnu:glibc:*:*:*:*:*:*:*:* versions up to 2.20 (inclusive)