CVE-2012-5133

high

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
74839openSUSE Security Update : Chromium (openSUSE-SU-2012:1637-1)NessusSuSE Local Security Checks
critical
70112GLSA-201309-16 : Chromium, V8: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
800964Google Chrome < 23.0.1271.91 Multiple VulnerabilitiesLog Correlation EngineWeb Clients
high
800964Google Chrome < 23.0.1271.91 Multiple VulnerabilitiesLog Correlation EngineWeb Clients
high
6628Google Chrome < 23.0.1271.91 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
6628Google Chrome < 23.0.1271.91 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
63069FreeBSD : chromium -- multiple vulnerabilities (4d64fc61-3878-11e2-a4eb-00262d5ed8ee)NessusFreeBSD Local Security Checks
high
63063Google Chrome < 23.0.1271.91 Multiple VulnerabilitiesNessusWindows
high