CVE-2011-1469

medium

Tenable Plugins

View all (23 total)

IDNameProductFamilySeverity
75790openSUSE Security Update : apache2-mod_php5 (openSUSE-SU-2011:0645-1)NessusSuSE Local Security Checks
high
75432openSUSE Security Update : apache2-mod_php5 (openSUSE-SU-2011:0645-1)NessusSuSE Local Security Checks
high
68432Oracle Linux 5 : php (ELSA-2012-0033)NessusOracle Linux Local Security Checks
high
68382Oracle Linux 5 / 6 : php / php53 (ELSA-2011-1423)NessusOracle Linux Local Security Checks
high
61220Scientific Linux Security Update : php on SL5.x i386/x86_64 (20120118)NessusScientific Linux Local Security Checks
high
61168Scientific Linux Security Update : php53 and php on SL5.x, SL6.x i386/x86_64NessusScientific Linux Local Security Checks
high
57925Debian DSA-2408-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks
high
57642CentOS 5 : php (CESA-2012:0033)NessusCentOS Local Security Checks
high
57594RHEL 5 : php (RHSA-2012:0033)NessusRed Hat Local Security Checks
high
57158SuSE 10 Security Update : PHP5 (ZYPP Patch Number 7553)NessusSuSE Local Security Checks
high
56699RHEL 5 / 6 : php53 and php (RHSA-2011:1423)NessusRed Hat Local Security Checks
high
56695CentOS 5 : php53 (CESA-2011:1423)NessusCentOS Local Security Checks
high
56481Mac OS X Multiple Vulnerabilities (Security Update 2011-006)NessusMacOS X Local Security Checks
critical
56459GLSA-201110-06 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
55166SuSE 10 Security Update : PHP5 (ZYPP Patch Number 7554)NessusSuSE Local Security Checks
high
55165SuSE 11.1 Security Update : PHP5 (SAT Patch Number 4663)NessusSuSE Local Security Checks
high
55087Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 regressions (USN-1126-2)NessusUbuntu Local Security Checks
high
55086Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 vulnerabilities (USN-1126-1)NessusUbuntu Local Security Checks
high
52958Mandriva Linux Security Advisory : php (MDVSA-2011:053)NessusMandriva Local Security Checks
high
52957Mandriva Linux Security Advisory : php (MDVSA-2011:052)NessusMandriva Local Security Checks
high
801082PHP 5.3 < 5.3.6 String To Double Conversion DoSLog Correlation EngineWeb Servers
high
5824PHP 5.3.x < 5.3.6 Multiple VulnerabilitiesNessus Network MonitorWeb Servers
high
52717PHP 5.3 < 5.3.6 Multiple VulnerabilitiesNessusCGI abuses
high