CVE-2007-1286

medium

Tenable Plugins

View all (10 total)

IDNameProductFamilySeverity
78215F5 Networks BIG-IP : Multiple PHP vulnerabilities (SOL7859)NessusF5 Networks Local Security Checks
high
67471Oracle Linux 3 / 4 : php (ELSA-2007-0155)NessusOracle Linux Local Security Checks
high
25340GLSA-200705-19 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
25100Debian DSA-1283-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks
high
25099Debian DSA-1282-1 : php4 - several vulnerabilitiesNessusDebian Local Security Checks
high
25068RHEL 3 / 4 : php (RHSA-2007:0155)NessusRed Hat Local Security Checks
high
25067RHEL 2.1 : php (RHSA-2007:0154)NessusRed Hat Local Security Checks
medium
25043CentOS 3 / 4 : php (CESA-2007:0155)NessusCentOS Local Security Checks
high
24906PHP < 4.4.5 Multiple VulnerabilitiesNessusCGI abuses
high
24887GLSA-200703-21 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical