CVE-2007-1286

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:php:php:*:*:*:*:*:*:*:* versions up to 4.4.4 (inclusive)