CVE-2006-0300

medium

Tenable Plugins

View all (20 total)

IDNameProductFamilySeverity
127428NewStart CGSL MAIN 4.05 : tar Multiple Vulnerabilities (NS-SA-2019-0153)NessusNewStart CGSL Local Security Checks
high
127307NewStart CGSL MAIN 4.06 : tar Multiple Vulnerabilities (NS-SA-2019-0089)NessusNewStart CGSL Local Security Checks
high
111125Solaris 10 (x86) : 139100-07NessusSolaris Local Security Checks
medium
111115Solaris 10 (sparc) : 139099-07NessusSolaris Local Security Checks
medium
108007Solaris 10 (x86) : 139100-04NessusSolaris Local Security Checks
medium
107509Solaris 10 (sparc) : 139099-04NessusSolaris Local Security Checks
medium
35001Solaris 9 (x86) : 118192-05NessusSolaris Local Security Checks
medium
34997Solaris 9 (sparc) : 118191-05NessusSolaris Local Security Checks
medium
34107Solaris 10 (x86) : 139100-04 (deprecated)NessusSolaris Local Security Checks
medium
34106Solaris 10 (sparc) : 139099-04 (deprecated)NessusSolaris Local Security Checks
medium
25081Mac OS X Multiple Vulnerabilities (Security Update 2007-004)NessusMacOS X Local Security Checks
critical
3947Mac OS X < 10.4.9 Multiple Vulnerabilities (Security Update 2007-003)Nessus Network MonitorWeb Clients
high
24811Mac OS X < 10.4.9 Multiple Vulnerabilities (Security Update 2007-003)NessusMacOS X Local Security Checks
critical
22853Debian DSA-987-1 : tar - buffer overflowNessusDebian Local Security Checks
medium
21988CentOS 4 : tar (CESA-2006:0232)NessusCentOS Local Security Checks
medium
21437FreeBSD : gtar -- invalid headers buffer overflow (6107efb9-aae3-11da-aea1-000854d03344)NessusFreeBSD Local Security Checks
medium
21065Ubuntu 5.04 / 5.10 : tar vulnerability (USN-257-1)NessusUbuntu Local Security Checks
medium
21044GLSA-200603-06 : GNU tar: Buffer overflowNessusGentoo Local Security Checks
medium
21005RHEL 4 : tar (RHSA-2006:0232)NessusRed Hat Local Security Checks
medium
20964Mandrake Linux Security Advisory : tar (MDKSA-2006:046)NessusMandriva Local Security Checks
medium