Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
160507Ubuntu 16.04 LTS : MySQL vulnerabilities (USN-5400-2)NessusUbuntu Local Security Checks5/4/20225/6/2022
medium
149238MariaDB 10.4.0 < 10.4.19 Multiple VulnerabilitiesNessusDatabases5/3/20215/9/2022
medium
149030MariaDB 10.3.0 < 10.3.29 Multiple VulnerabilitiesNessusDatabases4/27/20215/9/2022
medium
167670AlmaLinux 9 : mysql (ALSA-2022:6590)NessusAlma Linux Local Security Checks11/16/202211/17/2022
medium
165274RHEL 9 : mysql (RHSA-2022:6590)NessusRed Hat Local Security Checks9/21/20229/21/2022
medium
165314Oracle Linux 9 : mysql (ELSA-2022-6590)NessusOracle Linux Local Security Checks9/22/20229/22/2022
medium
166504AlmaLinux 8 : mysql:8.0 (ALSA-2022:7119)NessusAlma Linux Local Security Checks10/25/202210/25/2022
high
159976Oracle MySQL Server (Apr 2022 CPU)NessusDatabases4/20/20226/3/2022
medium
149002MariaDB 10.2.0 < 10.2.38 Multiple VulnerabilitiesNessusDatabases4/27/20215/9/2022
medium
149031MariaDB 10.5.0 < 10.5.10 Multiple VulnerabilitiesNessusDatabases4/27/20215/9/2022
medium
160474Ubuntu 18.04 LTS / 20.04 LTS / 21.10 / 22.04 LTS : MySQL vulnerabilities (USN-5400-1)NessusUbuntu Local Security Checks5/3/20225/6/2022
medium
166543RHEL 8 : mysql:8.0 (RHSA-2022:7119)NessusRed Hat Local Security Checks10/26/202210/26/2022
high
160300CentOS 8 : mariadb:10.5 (CESA-2022:1557)NessusCentOS Local Security Checks4/28/20225/10/2022
medium
159977Oracle MySQL Server (Apr 2022 CPU)NessusDatabases4/20/202210/20/2022
medium
166610Oracle Linux 8 : mysql:8.0 (ELSA-2022-7119)NessusOracle Linux Local Security Checks10/27/202210/27/2022
high
165092RHEL 7 : rh-mysql80-mysql (RHSA-2022:6518)NessusRed Hat Local Security Checks9/14/20229/22/2022
high
166460CentOS 8 : mysql:8.0 (CESA-2022:7119)NessusCentOS Local Security Checks10/25/202211/15/2022
high