Plugins Search

Page 1 of 1 21 total

IDNameProductFamilyPublishedUpdatedSeverity
119250Scientific Linux Security Update : ghostscript on SL7.x x86_64NessusScientific Linux Local Security Checks2018/11/282018/12/27medium
119168RHEL 7 : ghostscript (RHSA-2018:3650)NessusRed Hat Local Security Checks2018/11/272019/09/12medium
119166Oracle Linux 7 : ghostscript (ELSA-2018-3650)NessusOracle Linux Local Security Checks2018/11/272018/11/27medium
119661CentOS 7 : ghostscript (CESA-2018:3650)NessusCentOS Local Security Checks2018/12/142018/12/14medium
118350SUSE SLES11 Security Update : ghostscript-library (SUSE-SU-2018:3330-1)NessusSuSE Local Security Checks2018/10/242019/09/10high
117459Artifex Ghostscript Multiple VulnerabilitiesNessusWindows2018/09/122019/08/20high
117369Debian DSA-4288-1 : ghostscript - security updateNessusDebian Local Security Checks2018/09/102018/11/13medium
117487Debian DLA-1504-1 : ghostscript security updateNessusDebian Local Security Checks2018/09/142019/04/05high
118043Amazon Linux 2 : ghostscript (ALAS-2018-1088)NessusAmazon Linux Local Security Checks2018/10/112019/07/10high
118298SUSE SLES12 Security Update : ghostscript (SUSE-SU-2018:2975-2)NessusSuSE Local Security Checks2018/10/222019/09/10high
120116SUSE SLED15 / SLES15 Security Update : ghostscript (SUSE-SU-2018:2976-1)NessusSuSE Local Security Checks2019/01/022019/09/10high
117595Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS : ghostscript vulnerabilities (USN-3768-1)NessusUbuntu Local Security Checks2018/09/192019/04/05high
117980openSUSE Security Update : ghostscript (openSUSE-2018-1123)NessusSuSE Local Security Checks2018/10/092019/04/05high
127227NewStart CGSL CORE 5.04 / MAIN 5.04 : ghostscript Multiple Vulnerabilities (NS-SA-2019-0046)NessusNewStart CGSL Local Security Checks2019/08/122019/08/12high
119901EulerOS Virtualization 2.5.2 : ghostscript (EulerOS-SA-2018-1412)NessusHuawei Local Security Checks2018/12/282019/06/28high
121276EulerOS Virtualization 2.5.1 : ghostscript (EulerOS-SA-2019-1016)NessusHuawei Local Security Checks2019/01/222019/06/27high
123326openSUSE Security Update : ghostscript (openSUSE-2019-759)NessusSuSE Local Security Checks2019/03/272019/04/04high
123891EulerOS Virtualization 2.5.3 : ghostscript (EulerOS-SA-2019-1205)NessusHuawei Local Security Checks2019/04/092019/06/27high
117901SUSE SLED12 / SLES12 Security Update : ghostscript (SUSE-SU-2018:2975-1)NessusSuSE Local Security Checks2018/10/032019/09/10high
117979openSUSE Security Update : ghostscript (openSUSE-2018-1122)NessusSuSE Local Security Checks2018/10/092019/04/05high
119132GLSA-201811-12 : GPL Ghostscript: Multiple vulnerabilitiesNessusGentoo Local Security Checks2018/11/262019/04/05high

Page 1 of 1 21 total