Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
109432Slackware 13.0 / 13.1 / 13.37 / 14.0 / 14.1 / 14.2 / current : libwmf (SSA:2018-120-01)NessusSlackware Local Security Checks5/1/20187/10/2019
high
97369openSUSE Security Update : gd (openSUSE-2017-289)NessusSuSE Local Security Checks2/24/20171/19/2021
critical
97203SUSE SLED12 / SLES12 Security Update : gd (SUSE-SU-2017:0468-1)NessusSuSE Local Security Checks2/16/20171/6/2021
critical
101790Slackware 14.2 / current : gd (SSA:2017-199-02)NessusSlackware Local Security Checks7/19/20171/14/2021
critical
97186SUSE SLES11 Security Update : gd (SUSE-SU-2017:0459-1)NessusSuSE Local Security Checks2/15/20171/19/2021
high
97468Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS / 16.10 : libgd2 vulnerabilities (USN-3213-1)NessusUbuntu Local Security Checks3/1/20179/18/2019
critical
99890EulerOS 2.0 SP1 : gd (EulerOS-SA-2017-1045)NessusHuawei Local Security Checks5/1/20171/6/2021
critical
96707Fedora 25 : gd (2017-bab5698540)NessusFedora Local Security Checks1/24/20171/6/2021
critical
96912Debian DSA-3777-1 : libgd2 - security updateNessusDebian Local Security Checks2/1/20171/11/2021
critical
96706Fedora 24 : gd (2017-2717b02630)NessusFedora Local Security Checks1/24/20171/11/2021
critical
96839Debian DLA-804-1 : libgd2 security updateNessusDebian Local Security Checks1/30/20171/11/2021
high