Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
91939FreeBSD : phpMyAdmin -- multiple vulnerabilities (e7028e1d-3f9b-11e6-81f9-6805ca0b3d42)NessusFreeBSD Local Security Checks7/5/20161/4/2021
critical
91888openSUSE Security Update : phpMyAdmin (openSUSE-2016-804)NessusSuSE Local Security Checks6/29/20161/19/2021
critical
96426GLSA-201701-32 : phpMyAdmin: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/12/20171/11/2021
critical
99662phpMyAdmin 4.4.x < 4.4.15.7 Multiple Vulnerabilities (PMASA-2016-17, PMASA-2016-19, PMASA-2016-21 - PMASA-2016-24, PMASA-2016-26 - PMASA-2016-28)NessusCGI abuses4/25/201711/13/2019
critical
91889openSUSE Security Update : phpMyAdmin (openSUSE-2016-806)NessusSuSE Local Security Checks6/29/20161/19/2021
critical
99663phpMyAdmin 4.6.x < 4.6.3 Multiple Vulnerabilities (PMASA-2016-17 - PMASA-2016-28)NessusCGI abuses4/25/201711/13/2019
critical
99661phpMyAdmin 4.0.x < 4.0.10.16 Multiple Vulnerabilities (PMASA-2016-17, PMASA-2016-22 - PMASA-2016-24, PMASA-2016-26 - PMASA-2016-28)NessusCGI abuses4/25/201711/13/2019
critical
9400phpMyAdmin 4.0.10.x < 4.0.10.16 / 4.4.15.x < 4.4.15.7 / 4.6.x < 4.6.3 Multiple VulnerabilitiesNessus Network MonitorCGI7/20/20163/6/2019
high