Plugins Search

Page 1 of 1 35 total

IDNameProductFamilyPublishedUpdatedSeverity
87784CentOS 6 : samba (CESA-2016:0011)NessusCentOS Local Security Checks2016/01/082019/10/02medium
87798Oracle Linux 6 : samba (ELSA-2016-0011)NessusOracle Linux Local Security Checks2016/01/082019/09/27medium
87811RHEL 6 : samba (RHSA-2016:0011)NessusRed Hat Local Security Checks2016/01/082019/09/12medium
87843Scientific Linux Security Update : samba on SL6.x i386/x86_64NessusScientific Linux Local Security Checks2016/01/112018/12/28medium
87683Debian DLA-379-1 : samba security updateNessusDebian Local Security Checks2016/01/042018/07/06medium
87793Oracle Linux 7 : samba (ELSA-2016-0006)NessusOracle Linux Local Security Checks2016/01/082019/09/27medium
87806RHEL 7 : samba (RHSA-2016:0006)NessusRed Hat Local Security Checks2016/01/082019/09/12medium
87842Scientific Linux Security Update : samba4 on SL6.x i386/x86_64NessusScientific Linux Local Security Checks2016/01/112018/12/28medium
87844Scientific Linux Security Update : samba on SL7.x x86_64NessusScientific Linux Local Security Checks2016/01/112018/12/28medium
87856RHEL 7 : Storage Server (RHSA-2016:0016)NessusRed Hat Local Security Checks2016/01/122019/09/12medium
87968Amazon Linux AMI : samba (ALAS-2016-634)NessusAmazon Linux Local Security Checks2016/01/192018/04/18medium
89376Fedora 23 : samba-4.3.3-0.fc23 (2015-b36076d32e)NessusFedora Local Security Checks2016/03/042016/10/18medium
9347Samba 4.2.x < 4.2.7 / 4.3.x < 4.3.3 Multiple VulnerabilitiesNessus Network MonitorSamba2016/06/092019/03/06medium
87783CentOS 6 : samba4 (CESA-2016:0010)NessusCentOS Local Security Checks2016/01/082019/10/02medium
87797Oracle Linux 6 : samba4 (ELSA-2016-0010)NessusOracle Linux Local Security Checks2016/01/082019/09/27medium
87863SUSE SLES11 Security Update : samba (SUSE-SU-2016:0032-1)NessusSuSE Local Security Checks2016/01/122019/09/11medium
87779CentOS 7 : samba (CESA-2016:0006)NessusCentOS Local Security Checks2016/01/082019/10/02medium
87810RHEL 6 : samba4 (RHSA-2016:0010)NessusRed Hat Local Security Checks2016/01/082019/09/12medium
88005SUSE SLED11 / SLES11 Security Update : samba (SUSE-SU-2016:0164-1)NessusSuSE Local Security Checks2016/01/202019/09/11medium
89144Fedora 22 : samba-4.2.7-0.fc22 (2015-0e0879cc8a)NessusFedora Local Security Checks2016/03/042016/10/18medium
90077RHEL 6 : Storage Server (RHSA-2016:0015)NessusRed Hat Local Security Checks2016/03/222019/09/12medium
87769Samba 4.2.x < 4.2.7 / 4.3.x < 4.3.3 Multiple VulnerabilitiesNessusMisc.2016/01/072018/11/15medium
87527SUSE SLED12 / SLES12 Security Update : ldb, samba, talloc, tdb, tevent (SUSE-SU-2015:2305-1)NessusSuSE Local Security Checks2015/12/212019/09/11medium
87526SUSE SLED12 / SLES12 Security Update : ldb, samba, talloc, tdb, tevent (SUSE-SU-2015:2304-1)NessusSuSE Local Security Checks2015/12/212019/09/11medium
87621openSUSE Security Update : ldb / samba / talloc / etc (openSUSE-2015-943)NessusSuSE Local Security Checks2015/12/292016/10/13medium
88804Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : samba regression (USN-2855-2)NessusUbuntu Local Security Checks2016/02/172019/09/18medium
9346Samba 4.x < 4.1.22 Multiple VulnerabilitiesNessus Network MonitorSamba2016/06/092019/03/06medium
87514FreeBSD : samba -- multiple vulnerabilities (ef434839-a6a4-11e5-8275-000c292e4fd8)NessusFreeBSD Local Security Checks2015/12/212018/11/10medium
87622openSUSE Security Update : samba / ldb / talloc / etc (openSUSE-2015-945)NessusSuSE Local Security Checks2015/12/292016/10/13medium
87684Debian DSA-3433-1 : samba - security updateNessusDebian Local Security Checks2016/01/042018/11/10medium
87755Ubuntu 12.04 LTS / 14.04 LTS / 15.04 / 15.10 : samba vulnerabilities (USN-2855-1)NessusUbuntu Local Security Checks2016/01/062019/09/18medium
87768Samba 4.x < 4.1.22 Multiple VulnerabilitiesNessusMisc.2016/01/072018/11/15medium
90609openSUSE Security Update : samba (openSUSE-2016-490) (Badlock)NessusSuSE Local Security Checks2016/04/212019/04/11critical
90558openSUSE Security Update : samba (openSUSE-2016-462) (Badlock)NessusSuSE Local Security Checks2016/04/182019/04/11critical
96127GLSA-201612-47 : Samba: Multiple vulnerabilities (Badlock)NessusGentoo Local Security Checks2016/12/272016/12/27medium

Page 1 of 1 35 total